<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->

<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>

<title>Saiba como sacar o FGTS de sua conta inativa | Expresso Ilustrado</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://expressoilustrado.com.br/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Expresso Ilustrado &raquo;" href="http://expressoilustrado.com.br/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo;" href="http://expressoilustrado.com.br/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo; Saiba como sacar o FGTS de sua conta inativa" href="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expressoilustrado.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='flipbook_style-css' href='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/A.flipbook.style.css.pagespeed.cf.c0iHp6G6pN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font_awesome-css' href='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/A.font-awesome.css.pagespeed.cf.O-mS0UXZZi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css.pagespeed.ce.bjL-NIkhDY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css.pagespeed.ce.wEPz8OAMRD.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css.pagespeed.ce.2WhQ50Aj2W.css' type='text/css' media='all'/>
<style id='subscriptio_frontend-css' media='all'>.subscriptio_frontend_details{width:100%;overflow:hidden}.subscriptio_frontend_details_general{float:left;width:48%}.subscriptio_frontend_details_shipping{float:right;width:48%}.subscriptio_frontend_details .subscriptio_frontend_details_general h2,.subscriptio_frontend_details .subscriptio_frontend_details_shipping h2{margin-top:0}div.woocommerce a.subscriptio_button{margin:3px}</style>
<link rel='stylesheet' id='fp-style-css' href='http://expressoilustrado.com.br/wp-content/themes/fp_santiago/A.style.css.pagespeed.cf.r_SRmJMM5d.css' type='text/css' media='all'/>
<style id='fp-style-inline-css' type='text/css'>body{font-size:16px}li>a:hover{background:#dd0023;color:#fff}.entry-content img.wp-user-avatar{width:100px}img.alignleft,img.alignright,img.alignnone,img.aligncenter{margin-bottom:0}.main-color{color:#dd0023}.main-color-bg,.primary-menu .current-menu-item a,.primary-menu .current_page_item a,.primary-menu>ul>li>a:hover,.primary-menu ul li ul li a:hover,#respond input[type="submit"]{background:#dd0023}</style>
<link rel='stylesheet' id='fp-font-awesome-css' href='http://expressoilustrado.com.br/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/A.font-awesome.min.css.pagespeed.cf.W-CqTp1jFM.css' type='text/css' media='all'/>
<style id='jetpack-top-posts-widget-css' media='all'>.widgets-grid-layout{width:100%}.widgets-grid-layout:before,.widgets-grid-layout:after{content:" ";display:table}.widgets-grid-layout:after{clear:both}.widget-grid-view-image{float:left;max-width:50%}.widget-grid-view-image a{display:block;margin:0 2px 4px 0}.widget-grid-view-image:image:nth-child(even) {float:right}.widget-grid-view-image:nth-child(even) a {margin:0 0 4px 2px}.widgets-grid-layout .widget-grid-view-image img{max-width:100%;height:auto}.widgets-multi-column-grid ul{overflow:hidden;padding:0;margin:0;list-style-type:none}.widgets-multi-column-grid ul li{background:none;clear:none;float:left;margin:0 -5px -3px 0;padding:0 8px 6px 0;border:none;list-style-type:none!important}.widgets-multi-column-grid ul li a{background:none;margin:0;padding:0;border:0}.widgets-multi-column-grid .avatar{vertical-align:middle}.widgets-list-layout{padding:0;margin:0;list-style-type:none}.widgets-list-layout li:before,.widgets-list-layout li:after{content:"";display:table}.widgets-list-layout li:after{clear:both}.widgets-list-layout li{zoom:1;margin-bottom:1em;list-style-type:none!important}.widgets-list-layout .widgets-list-layout-blavatar{float:left;width:21.276596%;max-width:40px;height:auto}.widgets-list-layout-links{float:right;width:73.404255%}.widgets-list-layout span{opacity:.5}.widgets-list-layout span:hover{opacity:.8}</style>
<style id='author-avatars-widget-css' media='all'>.widget_author_avatars .author-list{text-align:center}.widget_author_avatars .author-list .user{padding:.2em;display:inline-block;vertical-align:top;zoom:1;*display: inline}.widget_author_avatars .author-list .with-name{display:block}.widget_author_avatars .author-list .user .name{display:block}.widget_author_avatars .author-list .with-biography{text-align:left;margin-bottom:.5em;clear:left}.widget_author_avatars .author-list .with-biography .name{font-size:1.1em}.widget_author_avatars .author-list .with-biography .avatar{float:left;margin:.2em .3em .2em 0}.widget_author_avatars .author-list .avatar img{float:none!important}</style>
<style id='authorsure-css' media='all'>.authorsure-author-box{background:#f5f5f5;overflow:hidden;margin:10px 0 40px 0;padding:10px;border:1px solid #ddd}.authorsure-author-box h4,#content .authorsure-author-box h4{font-weight:bold;padding:0;margin:0;clear:none}.authorsure-author-box h4 a{text-decoration:none;padding:0;margin:0}.authorsure-author-box p,#content .authorsure-author-box p{margin:0;padding:0}.authorsure-author-box img{border:none}﻿ #authorsure-author-profile img.avatar,.authorsure-author-box img.avatar{float:left;border:1px solid #a9a9a9;margin:0 10px 0 0;padding:4px;position:relative}#authorsure-author-profile p{margin:0 0 15px 0;padding:0}#authorsure-author-profile ul{margin:0 0 30px 0}#authorsure-author-profile ul li{list-style-image:none;list-style-type:none;padding:3px;margin:0}.authorsure-author-box ul.single-line,#authorsure-author-profile ul.single-line{display:inline;margin:0 0 10px 0}.authorsure-author-box ul.single-line li,#authorsure-author-profile ul.single-line li{display:inline;margin:0;padding:3px}#authorsure-author-profile ul li a{text-decoration:none}#authorsure-author-profile ul img{border:none;padding:0;margin:0;vertical-align:middle}p#authorsure-posts-heading{margin:15px 0}#authorsure-last-updated{margin:10px 0}#authorsure-last-updated.left{text-align:left}#authorsure-last-updated.center{text-align:center}#authorsure-last-updated.right{text-align:right}</style>
<style id='author-avatars-shortcode-css' media='all'>.shortcode-author-avatars .author-list{float:left;width:100%;padding-bottom:1.5em}.shortcode-author-avatars div.author-list .user{display:block;float:left;padding:.2em;text-align:center}.shortcode-author-avatars div.author-list .user .name{display:block;font-size:.85em}.shortcode-author-avatars ul.author-list{list-style:none;margin:0}.shortcode-author-avatars ul.author-list .avatar,.shortcode-author-avatars ol.author-list .avatar{float:left;clear:left;margin-right:.25em}.shortcode-author-avatars div.aa_pageList{width:100%;clear:left;text-align:center}.shortcode-author-avatars div.aa_pageList div{width:auto;margin-left:auto;margin-right:auto;display:block}.shortcode-author-avatars div.aa_pageList a{padding:2px 4px;border:1px #bfbfbf solid;margin:0 2px}.shortcode-author-avatars div.aa_pageList a.current,.shortcode-author-avatars div.aa_pageList a:hover{border-color:#000}.shortcode-author-avatars div.aa_pageList a.current{font-weight:bold}.shortcode-show-avatar{display:block}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://expressoilustrado.com.br/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.gCiBTZtrqU.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js.pagespeed.ce.tpMtK-rNNt.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/embed.js.pagespeed.jm.Rw9yJrh-N_.js'></script>
<script type='text/javascript'>var subscriptio_vars={"confirm_pause":"Tem certeza de que deseja pausar essa assinatura?","confirm_resume":"Tem certeza de que deseja retomar essa assinatura?","confirm_cancel":"Tem certeza de que deseja cancelar esta assinatura?"};</script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery('#subscriptio_button_pause_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_pause)){window.location=this.href;}});jQuery('#subscriptio_button_resume_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_resume)){window.location=this.href;}});jQuery('#subscriptio_button_cancel_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_cancel)){window.location=this.href;}});});</script>
<link rel='https://api.w.org/' href='http://expressoilustrado.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expressoilustrado.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expressoilustrado.com.br/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Acidente na BR 287 deixa casal ferido' href='http://expressoilustrado.com.br/destaques/acidente-na-br-287-deixa-casal-ferido'/>
<meta name="generator" content="WordPress 4.6.1"/>
<meta name="generator" content="WooCommerce 2.5.5"/>
<link rel="canonical" href="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa"/>
<link rel='shortlink' href='http://wp.me/p7qrGL-gHr'/>
<link rel="alternate" type="application/json+oembed" href="http://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressoilustrado.com.br%2Fdestaques%2Fsaiba-como-sacar-o-fgts-de-sua-conta-inativa"/>
<link rel="alternate" type="text/xml+oembed" href="http://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressoilustrado.com.br%2Fdestaques%2Fsaiba-como-sacar-o-fgts-de-sua-conta-inativa&#038;format=xml"/>

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:640px;height:100%;max-height:90px}.g-10{margin:0;width:100%;max-width:300px;height:auto}.g-14{margin:0;width:100%;max-width:990px;height:100%;max-height:180px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:.5em 0}.fve-video-wrapper iframe,.fve-video-wrapper object,.fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40,40,40,.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0,0,0,.85)}</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- <meta name="NextGEN" version="2.1.46" /> -->

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script>

<script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};document.ondragstart=function(){return false};</script>

<style type="text/css">* : (input, textarea) {-webkit-touch-callout:none;-webkit-user-select:none}</style>

<style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none}</style>

<script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script>

<script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://expressoilustrado.com.br/wp-content/uploads/2013/11/favicon.ico"/>	

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Saiba como sacar o FGTS de sua conta inativa"/>
<meta property="og:url" content="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa"/>
<meta property="og:description" content="O presidente Temer assinou medida que permitirá que milhões de trabalhadores que só podiam olhar para o dinheiro parado na conta inativa do Fundo de Garantia do Tempo de Serviço (FGTS) possam botar…"/>
<meta property="article:published_time" content="2016-12-23T10:02:31+00:00"/>
<meta property="article:modified_time" content="2016-12-23T10:04:09+00:00"/>
<meta property="og:site_name" content="Expresso Ilustrado"/>
<meta property="og:image" content="http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1.jpg"/>
<meta property="og:image:width" content="640"/>
<meta property="og:image:height" content="280"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:image" content="http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-76395308-1','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.real3dflipbook{z-index:9999}</style>
</head>
<body class="single single-post postid-64197 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-topo" class="menu"><li id="menu-item-32722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32722"><a href="http://expressoilustrado.com.br/minha-conta">Acesso Assinantes</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://expressoilustrado.com.br/contato">Fale Conosco</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://expressoilustrado.com.br" title="Expresso Ilustrado">
								<img src="http://expressoilustrado.com.br/wp-content/uploads/2013/11/xlogo-expresso5.jpg.pagespeed.ic.yXF1N8Nlor.jpg" alt="Expresso Ilustrado"/>
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						                        <div class="g g-1"><div class="g-dyn a-3 c-1"><script type="text/javascript">var bannersnack_embed={"hash":"bxtklkuty","width":640,"height":90,"t":1471014013,"userId":1054093,"type":"html5"};</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div>  
					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-primary" class="sf-menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://expressoilustrado.com.br">Home</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="http://expressoilustrado.com.br/institucional">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-43241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43241"><a href="http://expressoilustrado.com.br/institucional/equipe">Equipe</a></li>
	<li id="menu-item-43242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43242"><a href="http://expressoilustrado.com.br/contato">Contato</a></li>
</ul>
</li>
<li id="menu-item-32623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32623"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-47502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47502"><a href="http://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://expressoilustrado.com.br/category/geral">Geral</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31800"><a href="http://expressoilustrado.com.br/category/regiao">Região</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://expressoilustrado.com.br/category/politica">Política</a></li>
	<li id="menu-item-46287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46287"><a href="http://expressoilustrado.com.br/category/policia">Polícia</a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://expressoilustrado.com.br/category/esportes">Esportes</a></li>
	<li id="menu-item-42811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42811"><a href="http://expressoilustrado.com.br/category/rural">Rural</a></li>
	<li id="menu-item-42807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42807"><a href="http://expressoilustrado.com.br/category/saude">Saúde</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809"><a href="http://expressoilustrado.com.br/category/economia">Economia</a></li>
	<li id="menu-item-42810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42810"><a href="http://expressoilustrado.com.br/category/educacao">Educação</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42808"><a href="http://expressoilustrado.com.br/category/curiosidades">Curiosidades</a></li>
	<li id="menu-item-44480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44480"><a href="http://expressoilustrado.com.br/category/cultura">Cultura</a></li>
	<li id="menu-item-42812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42812"><a href="http://expressoilustrado.com.br/category/santiago">Santiago</a></li>
	<li id="menu-item-31801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="http://expressoilustrado.com.br/category/o-x-da-questao">O X da questão</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://expressoilustrado.com.br/category/gostei">Gostei</a></li>
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="http://expressoilustrado.com.br/category/charges">Charges</a></li>
	<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31798"><a href="http://expressoilustrado.com.br/category/opiniao">Opinião</a></li>
</ul>
</li>
<li id="menu-item-42613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42613"><a href="http://expressoilustrado.com.br/category/melhoresdoano">Melhores do Ano</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://expressoilustrado.com.br/category/jornalonline">Edição Digital</a></li>
<li id="menu-item-42814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42814"><a href="http://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-46288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46288"><a href="http://expressoilustrado.com.br/category/utilidade">Utilidade Pública</a></li>
</ul>					<!-- pesquisa no menu -->
					<div class="pesquisamenu">	
						<form method="get" id="searchform" class="search-form" action="http://expressoilustrado.com.br/">
								<input type="text" class="search-field" name="s" id="s" placeholder="Buscar">
						    	<button class="search-submit"><i class="fa fa-search"></i></button>
							</form>
							
							
					</div>
					<!-- fim pesquisa no menu -->
				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">			

<div id="content" class="single-post">

	
	
	<img src=""/>

	<!-- Either there are no banners, they are disabled or none qualified for this location! -->			
<div class="post-wrap">
<article id="post-64197" class="post-64197 post type-post status-publish format-standard has-post-thumbnail hentry category-destaques category-recentes category-todasnoticias">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xfgts-1-770x375.jpg.pagespeed.ic.ZHoP4K2W3D.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="fgts-1"/>				</div>					
						
		<h1>Saiba como sacar o FGTS de sua conta inativa</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						23 de dezembro de 2016					</span>
												
										
					<span class="views">
						<span class="sep">&#47;</span>									
						91 acessos					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa&amp;t=Saiba como sacar o FGTS de sua conta inativa" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Saiba como sacar o FGTS de sua conta inativa http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa&amp;t=Saiba como sacar o FGTS de sua conta inativa" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa&amp;media=http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1-150x66.jpg&amp;description=Saiba como sacar o FGTS de sua conta inativa" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p id="authorsure-last-updated" class="updated right" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa">Publicado por <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="http://expressoilustrado.com.br/author/deniscortes" class="authorsure-author-link">Cortes Denilson</a></span></span> em <time itemprop="dateModified" datetime="2016-12-23T08:04:09+00:00">23 de dezembro de 2016</time>.</p><p>O presidente Temer assinou medida que permitirá que milhões de trabalhadores que só podiam olhar para o dinheiro parado na conta inativa do Fundo de Garantia do Tempo de Serviço (FGTS) possam botar essa grana no bolso em 2017. São as contas criadas a partir do momento em que o trabalhador sai de uma empresa sem a possibilidade de saque do Fundo. Isso ocorre nos casos de pedido de demissão e de demissão por justa causa. Quando isso ocorre, o valor do FGTS fica em uma conta rendendo 3% ao ano mais a Taxa Referencial e nenhum novo depósito ocorre. Quando o trabalhador ingressa em outro emprego, o depósito no FGTS do novo empregador será em outra conta, a ativa. De acordo com o governo federal, a medida vai beneficiar mais de 10 milhões de trabalhadores. E quem tem conta inativa poderá retirar todo o valor. Cerca de 86% dessas contas têm saldo inferior a um salário mínimo (880)</p>
<p><strong>Tire as principais dúvidas:</strong></p>
<p><em>Quem vai poder sacar o FGTS?</em><br/>
Somente o trabalhador que tenha conta inativa do FGTS, sem movimentação até 31 de dezembro de 2015. Ou seja, qualquer trabalhador que, até essa data, tenha saldo em uma conta inativa do FGTS.</p>
<p><em>Quem tem conta inativa no Fundo?</em><br/>
O trabalhador que deixou uma empresa e não teve o direito de sacar o Fundo. E essa impossibilidade de sacar o FGTS ocorre se o trabalhador pediu demissão ou foi demitido por justa causa. Quem é demitido sem justa causa saca no ato o valor da conta.</p>
<p><em>O que é uma conta inativa?</em><br/>
É a essa conta criada quando, na saída de uma empresa, o trabalhador não teve o direito de pegar o dinheiro. Ela fica inativa porque não há mais depósito do antigo empregador. O dinheiro permanece lá rendendo 3% ao ano mais a Taxa Referencial.</p>
<p><em>Quem tem conta inativa criada em 2016 pode sacar?</em><br/>
Não, a regra vale para conta inativa existente até 31 de dezembro de 2015. Para a conta inativa criada neste ano, segue as regras previstas em lei, como três anos sem depósito no FGTS, aquisição da casa própria ou por doença grave, entre outras.</p>
<p><em>Como checar a conta inativa do FGTS e o saldo dela?</em><br/>
Pela internet: É possível conferir o extrato no site do FGTS. Para isso, é preciso ter cadastrada uma senha eletrônica, que pode ser criada em uma página da Caixa.</p>
<p>Pelo celular: Há aplicativos do FGTS disponíveis para os sistemas Android e iOS. Além de ser possível acessar o site via smartphone, o contribuinte pode optar por receber mensagens no celular com informações da conta do FGTS, assim abrindo mão da correspondência que recebe a cada dois meses com o extrato.</p>
<p>Em uma agência da Caixa: O trabalhador pode consultar seu saldo e também solicitar uma senha para acesso online em uma agência da Caixa. Para isso, é preciso levar um documento de identificação (carteira de identidade, carteira de habilitação, carteira de trabalho ou certidão civil) e o número de inscrição PIS/PASEP/NIT.</p>
<p><em>Quanto do saldo será possível sacar?</em><br/>
O governo decidiu não impor limite de valor. Ou seja, o trabalhador poderá raspar a conta. Segundo o governo, em 86% das contas inativas no Brasil os valores correspondem a um salário mínimo, R$ 880.</p>
<p><em>O trabalhador já pode pegar o dinheiro?</em><br/>
Não, ainda não. O Ministério do Trabalho afirmou que o calendário para a realização dos saques será divulgado até 1º de fevereiro. E o saque não deverá ser feito por todos de uma vez só. Haverá uma ordem de liberação dos recursos que deve seguir a data de aniversário dos trabalhadores.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://expressoilustrado.com.br/category/destaques" rel="category tag">Destaques</a> <a href="http://expressoilustrado.com.br/category/recentes" rel="category tag">Recentes</a> <a href="http://expressoilustrado.com.br/category/todasnoticias" rel="category tag">Todas as notícias</a></div>
					</div>
		
	</article><!-- /post-64197 -->

	<div class="entry-author">				
		<div class="author-avatar">
			<img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xdenis-75x75.jpg.pagespeed.ic.fhqiVOqVDH.jpg" width="75" height="75" alt="Cortes Denilson" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo"/>		</div>		
		<div class="author-description">
			<h5>Cortes Denilson</h5>
						<div id="author-link">
				<a href="http://expressoilustrado.com.br/author/deniscortes" rel="author">
					Ver todas as publicações de Cortes Denilson <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
	</div><!-- /post-wrap -->		<div class="g g-17"><div class="g-single a-16"><image src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/marielle-anuncio-n4.jpg"></div></div>	
		<div id="comments">
	
	
			
	
	
</div><!-- /comments -->
		
		
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Previsão do Tempo</h4></div>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=Santiago-RS&amp;tipo=horizontal"></iframe></div>
		</aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="widget-title"><h4>Cotação do dólar</h4></div><div class="a-single a-18"><a href="http://www.debit.com.br" target="_blank" alt="Correção monetária e cálculos trabalhistas"><img src="http://www.debit.com.br/indicadores.php" title="Correção monetária e cálculos trabalhistas"></a></div></aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Charges</h4></div>			
			<script>jQuery(document).ready(function($){$(".slider-widget-posts").show();$('.slider-widget-posts').flexslider({animation:"slide",controlNav:false,slideshow:true,directionNav:true,slideshowSpeed:6000,smoothHeight:false,controlsContainer:".sidebar-carousel-nav",keyboard:true,mousewheel:true,});});</script>
			
			<div class="slider-widget-posts">
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/congelamento-de-gastos">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcazo-congelamento-370x215.jpg.pagespeed.ic.3c-NYcXnE7.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="cazo-congelamento"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/congelamento-de-gastos">Congelamento de gastos</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/em-santiago-6">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcharge-feira-da-carpa-370x215.jpg.pagespeed.ic.CKYwlVQ9EV.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge-feira-da-carpa"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/em-santiago-6">Em Santiago&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/delacao-da-odebrecht">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcazo-brasilia-1-370x215.jpg.pagespeed.ic.cBtN-QOdKg.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="cazo-brasilia"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/delacao-da-odebrecht">Delação da Odebrecht</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/em-sao-vicente-4">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcharge-sai-do-caminho-370x215.jpg.pagespeed.ic.NFgkcrNetn.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge-sai-do-caminho"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/em-sao-vicente-4">Em São Vicente&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/aposentadoria">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcazo9dez-5-370x215.jpg.pagespeed.ic.mj8vnDncka.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="cazo9dez-5"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/aposentadoria">Aposentadoria&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-title"><h4>Mais lidas da semana</h4></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://expressoilustrado.com.br/destaques/traficantes-traziam-drogas-para-santiago-no-onibus-da-saude" title="Traficantes traziam droga para Santiago no ônibus da saúde" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2016/12/presos-onibus-da-saude.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Traficantes traziam droga para Santiago no ônibus da saúde" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/traficantes-traziam-drogas-para-santiago-no-onibus-da-saude" class="bump-view" data-bump-view="tp">
								Traficantes traziam droga para Santiago no ônibus da saúde							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/politica/sao-vicente-tera-nova-eleicao" title="São Vicente terá nova eleição" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2016/12/sao-vicente-prefeitura-foi-arrombada.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="São Vicente terá nova eleição" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/politica/sao-vicente-tera-nova-eleicao" class="bump-view" data-bump-view="tp">
								São Vicente terá nova eleição							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/destaques/santiago-133-anos-festa-bolo-mas-sem-foguetorio" title="Santiago, 133 anos - festa, bolo, mas sem foguetório" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2016/12/site-festa-santiago.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Santiago, 133 anos - festa, bolo, mas sem foguetório" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/santiago-133-anos-festa-bolo-mas-sem-foguetorio" class="bump-view" data-bump-view="tp">
								Santiago, 133 anos - festa, bolo, mas sem foguetório							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/destaques/corsan-proibe-visitas-na-barragem-de-santiago" title="Corsan proíbe visitas na barragem de Santiago" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i0.wp.com/expressoilustrado.com.br/wp-content/uploads/2016/12/barragem.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Corsan proíbe visitas na barragem de Santiago" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/corsan-proibe-visitas-na-barragem-de-santiago" class="bump-view" data-bump-view="tp">
								Corsan proíbe visitas na barragem de Santiago							</a>
						</div>
											</li>
				</ul>
</aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-7"><a href="http://acontececoluna.wix.com/sandrasiqueira"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xacontece-pequeno.jpg.pagespeed.ic.b3ZPAEYl3v.jpg"/></a></div></aside><aside id="fairpixels_recent_posts_widget-5" class="widget widget_tabs"><div class="widget-title"><h4>Acontece</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-iwt91q3j"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xvitor-2-75x75.jpg.pagespeed.ic.h_4azEb-jv.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="vitor-2" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/vitor-2-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/vitor-2-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/vitor-2-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/vitor-2-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-iwt91q3j">
								Novo médico	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/formaturas?lightbox=dataItem-iwt90p0a"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcristovao-75x75.jpg.pagespeed.ic.O5PHa---WC.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="cristovao" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/cristovao-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cristovao-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cristovao-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cristovao-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/formaturas?lightbox=dataItem-iwt90p0a">
								Formandos  do Cristóvão	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/aniversarios?lightbox=dataItem-iwt8z2ye"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xjoao-emiliano-padilha-75x75.jpg.pagespeed.ic.2NosjBfdmq.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="joao-emiliano-padilha" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/joao-emiliano-padilha-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/joao-emiliano-padilha-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/joao-emiliano-padilha-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/joao-emiliano-padilha-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/aniversarios?lightbox=dataItem-iwt8z2ye">
								Aniversário	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="fairpixels_recent_posts_widget-4" class="widget widget_tabs"><div class="widget-title"><h4>Cozinhando com a Suzana</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/10/20/Torta-de-peito-de-peru-e-alho-por%C3%B3"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xtorta-75x75.jpg.pagespeed.ic.l0-ELi-VA0.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="torta" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/torta-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/torta-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/torta-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/torta-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/10/20/Torta-de-peito-de-peru-e-alho-por%C3%B3">
								Torta de peito de peru e alho poró	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								18 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/11/15/Sufl%C3%AA-de-queijo"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xsufle-75x75.jpg.pagespeed.ic.oYUkl3Z0pb.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="sufle" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/sufle-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/sufle-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/sufle-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/sufle-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/11/15/Sufl%C3%AA-de-queijo">
								Suflê de queijo	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								17 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/11/09/Galinha-Mineira"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xgalinha-75x75.jpg.pagespeed.ic.nDEWNybuPd.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="galinha" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/galinha-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/galinha-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/galinha-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/galinha-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2016/11/09/Galinha-Mineira">
								Galinha Mineira	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								16 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><div class="a-single a-6"><a href="//expressoilustrado.com.br/category/lida-a-letra"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/xjoao-cartola-site.jpg.pagespeed.ic.LMYTLKHRxY.jpg"/></a>
</div></aside><aside id="fairpixels_recent_posts_widget-6" class="widget widget_tabs"><div class="widget-title"><h4>Caderno Gostei!</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/gostei/entenda-a-diferenca-entre-cada-sal"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xpersonal-diet-75x75.jpg.pagespeed.ic.9QH3AqKkvJ.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Imagem ilustrativa." srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/personal-diet-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/personal-diet-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/personal-diet-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/personal-diet-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/gostei/entenda-a-diferenca-entre-cada-sal">
								Entenda a diferença entre cada sal	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/gostei/perda-auditiva-x-danos-cerebrais"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xleonardo-75x75.jpg.pagespeed.ic.GhzmNpI0wR.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="leonardo" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/leonardo-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/leonardo-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/leonardo-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/leonardo-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/gostei/perda-auditiva-x-danos-cerebrais">
								Perda auditiva x danos cerebrais	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/gostei/traco-delicado-e-inspirador"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xdeleon-3-75x75.jpg.pagespeed.ic.PRNzMhtozQ.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="deleon-3" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-150x150.jpg 150w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-300x300.jpg 300w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3-600x600.jpg 600w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/deleon-3.jpg 605w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/gostei/traco-delicado-e-inspirador">
								Traço delicado e inspirador	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								5 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4>Esportes</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/a-tabela-de-jogos-da-copa-santiago"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcruzeiro-campeao-75x75.jpg.pagespeed.ic.b9AHyueUkz.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="cruzeiro-campeao" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/cruzeiro-campeao-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cruzeiro-campeao-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cruzeiro-campeao-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/cruzeiro-campeao-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/a-tabela-de-jogos-da-copa-santiago">
								A tabela de jogos da Copa Santiago	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								9 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/o-gremio-e-pentacampeao-da-copa-do-brasil"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xgremio-75x75.jpg.pagespeed.ic.oXHt0hCkjT.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="gremio" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/gremio-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/gremio-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/gremio-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/gremio-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/o-gremio-e-pentacampeao-da-copa-do-brasil">
								O Grêmio é pentacampeão da Copa do Brasil	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								8 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/chapecoense-e-declarada-campea-da-sul-americana"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xchape-75x75.jpg.pagespeed.ic.z1uiiOpoRi.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="chape" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/chape-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/chape-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/chape-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/chape-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/chapecoense-e-declarada-campea-da-sul-americana">
								Chapecoense é declarada campeã da Sul-Americana	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								5 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Vagas de Emprego</h4></div>			
			<script>jQuery(document).ready(function($){$(".slider-widget-posts").show();$('.slider-widget-posts').flexslider({animation:"slide",controlNav:false,slideshow:true,directionNav:true,slideshowSpeed:6000,smoothHeight:false,controlsContainer:".sidebar-carousel-nav",keyboard:true,mousewheel:true,});});</script>
			
			<div class="slider-widget-posts">
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://expressoilustrado.com.br/recentes/vagas-de-emprego-nesta-quinta-feira-15">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/09/xvagas-emprego-2-370x215.jpg.pagespeed.ic.mSo8CFfNPa.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="vagas-emprego-2" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/09/vagas-emprego-2-370x215.jpg 370w, http://expressoilustrado.com.br/wp-content/uploads/2016/09/vagas-emprego-2-150x88.jpg 150w, http://expressoilustrado.com.br/wp-content/uploads/2016/09/vagas-emprego-2-300x175.jpg 300w, http://expressoilustrado.com.br/wp-content/uploads/2016/09/vagas-emprego-2.jpg 562w" sizes="(max-width: 370px) 100vw, 370px"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/recentes">Recentes</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/recentes/vagas-de-emprego-nesta-quinta-feira-15">Vagas de emprego nesta quinta-feira, 15</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/precisa-se-costureira-marceneiro-montador-agronomo">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/09/xvagas-de-emprego-1-370x215.jpg.pagespeed.ic.m4b27zg8yu.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="vagas-de-emprego"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/recentes">Recentes</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/precisa-se-costureira-marceneiro-montador-agronomo">Precisa-se de costureira, marceneiro, montador, agrônomo&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/todasnoticias/a-sexta-feira-encerra-com-cinco-vagas-no-sine">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/09/xvagas-de-emprego-370x215.jpg.pagespeed.ic.m4b27zg8yu.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="vagas-de-emprego"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/todasnoticias/a-sexta-feira-encerra-com-cinco-vagas-no-sine">A sexta-feira encerra com cinco vagas no Sine</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/regiao/muitas-vagas-para-santiago-e-regiao-nesta-quinta-feira-17">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/09/xvagas-de-emprego-1-370x215.jpg.pagespeed.ic.m4b27zg8yu.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="vagas-de-emprego"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/regiao">Região</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/regiao/muitas-vagas-para-santiago-e-regiao-nesta-quinta-feira-17">Muitas vagas para Santiago e região nesta quinta-feira, 17</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/sine-tem-vagas-para-vendedores">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2016/09/xvagas-de-emprego-370x215.jpg.pagespeed.ic.m4b27zg8yu.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="vagas-de-emprego"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/sine-tem-vagas-para-vendedores">Sine tem vagas para vendedores</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="author_avatars-3" class="widget widget_author_avatars"><div class="widget-title"><h4>Colunistas</h4></div><div class="author-list"><div class="user with-name user-16"><a href="http://expressoilustrado.com.br/author/denilson-cortes" title="Denilson Cortes"><span class="avatar" title="Denilson Cortes"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xdenilson-200x200.jpg.pagespeed.ic.2_LPaNyNwO.jpg" width="100" height="100" alt="Denilson Cortes" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Denilson Cortes"/></span><span class="name">Denilson Cortes</span></a></div><div class="user with-name user-18"><a href="http://expressoilustrado.com.br/author/jayme-piva" title="Jayme Piva"><span class="avatar" title="Jayme Piva"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xjayme-200x200.jpg.pagespeed.ic.PRyVbBMxwb.jpg" width="100" height="100" alt="Jayme Piva" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Jayme Piva"/></span><span class="name">Jayme Piva</span></a></div><div class="user with-name user-46"><a href="http://expressoilustrado.com.br/author/arlindo-disconzi" title="Arlindo Disconzi"><span class="avatar" title="Arlindo Disconzi"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xarlindo-200x200.jpg.pagespeed.ic.wHu9SpaPH9.jpg" width="100" height="100" alt="Arlindo Disconzi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Arlindo Disconzi"/></span><span class="name">Arlindo Disconzi</span></a></div><div class="user with-name user-19"><a href="http://expressoilustrado.com.br/author/breno-serafini" title="Breno Serafini"><span class="avatar" title="Breno Serafini"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xbreno-200x200.jpg.pagespeed.ic.uwFWXB5emB.jpg" width="100" height="100" alt="Breno Serafini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Breno Serafini"/></span><span class="name">Breno Serafini</span></a></div><div class="user with-name user-11"><a href="http://expressoilustrado.com.br/author/giovani-pasini" title="Giovani Pasini"><span class="avatar" title="Giovani Pasini"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xpasini-200x200.jpg.pagespeed.ic.i7OBWvW-FY.jpg" width="100" height="100" alt="Giovani Pasini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Giovani Pasini"/></span><span class="name">Giovani Pasini</span></a></div><div class="user with-name user-39"><a href="http://expressoilustrado.com.br/author/valdo-barcelos" title="Valdo Barcelos"><span class="avatar" title="Valdo Barcelos"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xvaldo-200x200.jpg.pagespeed.ic.Uck7P34bhq.jpg" width="100" height="100" alt="Valdo Barcelos" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Valdo Barcelos"/></span><span class="name">Valdo Barcelos</span></a></div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http
://expressoilustrado.com.br/colunistas/">Ver todos os colunistas</a></div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-11"><a href="http://www.novapauta.com/"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xnovapauta.jpg.pagespeed.ic.ALd5msjq6F.jpg"/></a></div></aside><aside id="fairpixels_recent_posts_widget-7" class="widget widget_tabs"><div class="widget-title"><h4>Últimas notícias</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xfgts-1-75x75.jpg.pagespeed.ic.MHr4qA3Lzj.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="fgts-1" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/fgts-1-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/destaques/saiba-como-sacar-o-fgts-de-sua-conta-inativa">
								Saiba como sacar o FGTS de sua conta inativa	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/destaques/acidente-na-br-287-deixa-casal-ferido"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcaminhonete-75x75.jpg.pagespeed.ic.bX4x3GXoR-.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="caminhonete" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhonete-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhonete-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhonete-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhonete-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/destaques/acidente-na-br-287-deixa-casal-ferido">
								Acidente na BR 287 deixa casal ferido	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/jornalonline/expresso-ilustrado-23-12-16"><!-- Featured Image From URL plugin --> <img src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/x1_1-7.jpg.pagespeed.ic.gRwEo-jmJQ.jpg" alt=""></img></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/jornalonline/expresso-ilustrado-23-12-16">
								Expresso Ilustrado 23.12.16	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/jornalonline/jaguar-23-12-16"><!-- Featured Image From URL plugin --> <img src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/x1_1-6.jpg.pagespeed.ic.JhNX2ukKYG.jpg" alt=""></img></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/jornalonline/jaguar-23-12-16">
								Jaguar 23.12.16	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://www.novapauta.com/2016/12/roubo-de-caminhao-na-377.html"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2016/12/xcaminhao-roubado-75x75.jpg.pagespeed.ic.9FBuRSJD2j.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="caminhao-roubado" srcset="http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhao-roubado-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhao-roubado-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhao-roubado-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2016/12/caminhao-roubado-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://www.novapauta.com/2016/12/roubo-de-caminhao-na-377.html">
								Caminhão é roubado na 377 entre Santiago e Manoel ...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								22 de dezembro de 2016							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-43233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43233"><a href="http://expressoilustrado.com.br/colunistas">Ver Todos os Colunistas</a></li>
</ul></div></aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
		
		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fexpresso.ilustrado&amp;width=1170&amp;height=258&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=572925336139518" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:1170px; height:258px;" allowTransparency="true"></iframe>




			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
				<aside id="categories-3" class="widget widget_categories"><div class="widget-title"><h4>Notícias</h4></div><label class="screen-reader-text" for="cat">Notícias</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="84">Acontece</option>
	<option class="level-0" value="23">Charges</option>
	<option class="level-0" value="107">Cozinhando com a Suzana</option>
	<option class="level-0" value="119">Cultura</option>
	<option class="level-0" value="95">Curiosidades</option>
	<option class="level-0" value="6">Destaques</option>
	<option class="level-0" value="93">Economia</option>
	<option class="level-0" value="105">Educação</option>
	<option class="level-0" value="136">Eleições 2016</option>
	<option class="level-0" value="3">Esportes</option>
	<option class="level-0" value="96">Eventos</option>
	<option class="level-0" value="22">Geral</option>
	<option class="level-0" value="36">Gostei</option>
	<option class="level-0" value="139">Informe Publicitário</option>
	<option class="level-0" value="97">Jornal Online</option>
	<option class="level-0" value="130">lida a letra</option>
	<option class="level-0" value="121">Manchetes</option>
	<option class="level-0" value="111">Melhores do Ano</option>
	<option class="level-0" value="138">Nossos leitores</option>
	<option class="level-0" value="88">O que tem no Expresso?</option>
	<option class="level-0" value="51">O X da questão</option>
	<option class="level-0" value="42">Opinião</option>
	<option class="level-0" value="90">Polícia</option>
	<option class="level-0" value="5">Política</option>
	<option class="level-0" value="134">Promoção Dia dos Namorados</option>
	<option class="level-0" value="115">Recentes</option>
	<option class="level-0" value="38">Região</option>
	<option class="level-0" value="94">Rural</option>
	<option class="level-0" value="91">Santiago</option>
	<option class="level-0" value="92">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="131">Todas as notícias</option>
	<option class="level-0" value="86">Utilidade Pública</option>
	<option class="level-0" value="137">Vagas de Emprego</option>
	<option class="level-0" value="89">Variedades</option>
</select>

<script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://expressoilustrado.com.br/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();</script>

</aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© Copyright 2016 Jornal Expresso Ilustrado. 			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script>
<script type='text/javascript'>var impression_object={"ajax_url":"http:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>(function($){$.fn.gslider=function(settings){var config={groupid:0,speed:3000};if(settings)$.extend(true,config,settings)
this.each(function(i){var $cont=$(this);var gallery=$(this).children();var length=gallery.length;var timer=0;var counter=1;if(length==1){var tracker=$cont.find(".c-1 a").attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}}if(length>1){$cont.find(".c-1").show();for(n=2;n<=length;n++){$cont.find(".c-"+n).hide();}timer=setInterval(function(){play();},config.speed);}function transitionTo(gallery,index){if((counter>=length)||(index>=length)){counter=1;}else{counter++;}$cont.find(".c-"+counter).fadeIn(300);var tracker=$cont.find(".c-"+counter+' a').attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}$cont.find(".c-"+index).fadeOut(300);}function play(){transitionTo(gallery,counter);}function impressiontracker(tracker){admeta=atob(tracker).split(',');var now=Math.round(Date.now()/1000);var unixtime=now-admeta[3];cookietime=readCookie('adrotate-'+admeta[0]);if(cookietime<=unixtime){$.post(impression_object.ajax_url,{'action':'adrotate_impression','track':tracker});createCookie('adrotate-'+admeta[0],now);delete tracker;}}function createCookie(name,value){var expires;var date=new Date();date.setTime(date.getTime()+86400000);expires="; expires="+date.toGMTString();document.cookie=escape(name)+"="+escape(value)+expires+"; path=/";}function readCookie(name){var nameEQ=escape(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return unescape(c.substring(nameEQ.length,c.length));}return 0;}});return this;};}(jQuery));</script>
<script type='text/javascript'>var click_object={"ajax_url":"http:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){var tracker=$(this).attr("data-track");var debug=$(this).attr("data-debug");$.post(click_object.ajax_url,{'action':'adrotate_click','track':tracker});if(debug==1)alert('Tracker: '+tracker+'\nclick_object.ajax_url: '+click_object.ajax_url);});});}(jQuery));</script>
<script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/destaques\/saiba-como-sacar-o-fgts-de-sua-conta-inativa?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/expressoilustrado.com.br\/carrinho","is_cart":"","cart_redirect_after_add":"yes"};</script>
<script src="//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js+jquery-blockui,_jquery.blockUI.min.js.pagespeed.jc.NCev4Zvrt3.js"></script><script>eval(mod_pagespeed_3r4tLAj47S);</script>
<script>eval(mod_pagespeed_sxNdT0lPnx);</script>
<script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/destaques\/saiba-como-sacar-o-fgts-de-sua-conta-inativa?wc-ajax=%%endpoint%%"};</script>
<script src="//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js+jquery-cookie,_jquery.cookie.min.js.pagespeed.jc.VnFYD1JBPK.js"></script><script>eval(mod_pagespeed_O$GmSXjbIy);</script>
<script>eval(mod_pagespeed_MW_f_c2tez);</script>
<script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/destaques\/saiba-como-sacar-o-fgts-de-sua-conta-inativa?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js.pagespeed.ce.zf6JbqDBzq.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script src="http://expressoilustrado.com.br/wp-content,_plugins,_jetpack,_modules,_wpgroho.js+wp-content,_themes,_fp_santiago,_js,_hoverIntent.js+wp-includes,_js,_hoverIntent.min.js+wp-content,_themes,_fp_santiago,_js,_superfish.js+wp-content,_themes,_fp_santiago,_js,_lightbox.js+wp-content,_themes,_fp_santiago,_js,_jflickrfeed.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.touchSwipe.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.mousewheel.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.flexslider-min.js+wp-content,_themes,_fp_santiago,_js,_jquery.slicknav.min.js+wp-content,_themes,_fp_santiago,_js,_scripts.js+wp-includes,_js,_wp-embed.min.js.pagespeed.jc.NfLJwJv33L.js"></script><script>eval(mod_pagespeed_1rwI0nEug0);</script>
<script>eval(mod_pagespeed_H7wNyIrhml);</script>
<script>eval(mod_pagespeed_JQVbsMYquI);</script>
<script>eval(mod_pagespeed_RQl47dgwVu);</script>
<script>eval(mod_pagespeed_SYc6s1fmwt);</script>
<script>eval(mod_pagespeed_dP4UMo4GEg);</script>
<script>eval(mod_pagespeed_EViT1TbiX0);</script>
<script>eval(mod_pagespeed_f_iNsoMql2);</script>
<script>eval(mod_pagespeed_Qe5TuMygsu);</script>
<script>eval(mod_pagespeed_5xbCECmo5g);</script>
<script>eval(mod_pagespeed_gNwfWHjqMg);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
	<div style="display:none">
	<div class="grofile-hash-map-3f1f02a2024a9584a5dec5a9b1478d65">
	</div>
	<div class="grofile-hash-map-82ae2766d53a45effac4a0635b216f4c">
	</div>
	<div class="grofile-hash-map-3f1cc6bffe874e22388ddd1f2a48fa9b">
	</div>
	<div class="grofile-hash-map-503a5a39720f99097836d62597f756ab">
	</div>
	<div class="grofile-hash-map-e9eb36832563006795e997958fe4c227">
	</div>
	<div class="grofile-hash-map-283c3ad28446c68822b4fbdfc5d9c903">
	</div>
	<div class="grofile-hash-map-355d20b322a85542bc6a11f769601397">
	</div>
	</div>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:10000});jQuery('.g-10').gslider({groupid:10,speed:7000});jQuery('.g-14').gslider({groupid:14,speed:8000});}});</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.1.1',blog:'109737319',post:'64197',tz:'-2',srv:'expressoilustrado.com.br'}]);_stq.push(['clickTrackerInit','109737319','64197']);</script>
<script>var pltNewTabURLs=["http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/momentos?lightbox=dataItem-iwt91q3j","http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/formaturas?lightbox=dataItem-iwt90p0a","http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/aniversarios?lightbox=dataItem-iwt8z2ye","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2016\/10\/20\/Torta-de-peito-de-peru-e-alho-por%C3%B3","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2016\/11\/15\/Sufl%C3%AA-de-queijo","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2016\/11\/09\/Galinha-Mineira"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>