<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->

<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width"/>

<title>Jaguari também está sem solução para o lixo | Expresso Ilustrado</title>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://expressoilustrado.com.br/xmlrpc.php"/>
<!--[if lt IE 9]>
<script src="http://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s.gravatar.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Feed para Expresso Ilustrado &raquo;" href="http://expressoilustrado.com.br/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo;" href="http://expressoilustrado.com.br/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo; Jaguari também está sem solução para o lixo" href="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/expressoilustrado.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='flipbook_style-css' href='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/A.flipbook.style.css.pagespeed.cf.c0iHp6G6pN.css' type='text/css' media='all'/>
<link rel='stylesheet' id='font_awesome-css' href='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/A.font-awesome.css.pagespeed.cf.O-mS0UXZZi.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-layout-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css.pagespeed.ce.bjL-NIkhDY.css' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css.pagespeed.ce.wEPz8OAMRD.css' type='text/css' media='only screen and (max-width: 768px)'/>
<link rel='stylesheet' id='woocommerce-general-css' href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css.pagespeed.ce.2WhQ50Aj2W.css' type='text/css' media='all'/>
<style id='subscriptio_frontend-css' media='all'>.subscriptio_frontend_details{width:100%;overflow:hidden}.subscriptio_frontend_details_general{float:left;width:48%}.subscriptio_frontend_details_shipping{float:right;width:48%}.subscriptio_frontend_details .subscriptio_frontend_details_general h2,.subscriptio_frontend_details .subscriptio_frontend_details_shipping h2{margin-top:0}div.woocommerce a.subscriptio_button{margin:3px}</style>
<link rel='stylesheet' id='fp-style-css' href='http://expressoilustrado.com.br/wp-content/themes/fp_santiago/A.style.css.pagespeed.cf.r_SRmJMM5d.css' type='text/css' media='all'/>
<style id='fp-style-inline-css' type='text/css'>body{font-size:16px}li>a:hover{background:#dd0023;color:#fff}.entry-content img.wp-user-avatar{width:100px}img.alignleft,img.alignright,img.alignnone,img.aligncenter{margin-bottom:0}.main-color{color:#dd0023}.main-color-bg,.primary-menu .current-menu-item a,.primary-menu .current_page_item a,.primary-menu>ul>li>a:hover,.primary-menu ul li ul li a:hover,#respond input[type="submit"]{background:#dd0023}</style>
<link rel='stylesheet' id='fp-font-awesome-css' href='http://expressoilustrado.com.br/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/A.font-awesome.min.css.pagespeed.cf.W-CqTp1jFM.css' type='text/css' media='all'/>
<style id='jetpack-top-posts-widget-css' media='all'>.widgets-grid-layout{width:100%}.widgets-grid-layout:before,.widgets-grid-layout:after{content:" ";display:table}.widgets-grid-layout:after{clear:both}.widget-grid-view-image{float:left;max-width:50%}.widget-grid-view-image a{display:block;margin:0 2px 4px 0}.widget-grid-view-image:image:nth-child(even) {float:right}.widget-grid-view-image:nth-child(even) a {margin:0 0 4px 2px}.widgets-grid-layout .widget-grid-view-image img{max-width:100%;height:auto}.widgets-multi-column-grid ul{overflow:hidden;padding:0;margin:0;list-style-type:none}.widgets-multi-column-grid ul li{background:none;clear:none;float:left;margin:0 -5px -3px 0;padding:0 8px 6px 0;border:none;list-style-type:none!important}.widgets-multi-column-grid ul li a{background:none;margin:0;padding:0;border:0}.widgets-multi-column-grid .avatar{vertical-align:middle}.widgets-list-layout{padding:0;margin:0;list-style-type:none}.widgets-list-layout li:before,.widgets-list-layout li:after{content:"";display:table}.widgets-list-layout li:after{clear:both}.widgets-list-layout li{zoom:1;margin-bottom:1em;list-style-type:none!important}.widgets-list-layout .widgets-list-layout-blavatar{float:left;width:21.276596%;max-width:40px;height:auto}.widgets-list-layout-links{float:right;width:73.404255%}.widgets-list-layout span{opacity:.5}.widgets-list-layout span:hover{opacity:.8}</style>
<style id='author-avatars-widget-css' media='all'>.widget_author_avatars .author-list{text-align:center}.widget_author_avatars .author-list .user{padding:.2em;display:inline-block;vertical-align:top;zoom:1;*display: inline}.widget_author_avatars .author-list .with-name{display:block}.widget_author_avatars .author-list .user .name{display:block}.widget_author_avatars .author-list .with-biography{text-align:left;margin-bottom:.5em;clear:left}.widget_author_avatars .author-list .with-biography .name{font-size:1.1em}.widget_author_avatars .author-list .with-biography .avatar{float:left;margin:.2em .3em .2em 0}.widget_author_avatars .author-list .avatar img{float:none!important}</style>
<style id='authorsure-css' media='all'>.authorsure-author-box{background:#f5f5f5;overflow:hidden;margin:10px 0 40px 0;padding:10px;border:1px solid #ddd}.authorsure-author-box h4,#content .authorsure-author-box h4{font-weight:bold;padding:0;margin:0;clear:none}.authorsure-author-box h4 a{text-decoration:none;padding:0;margin:0}.authorsure-author-box p,#content .authorsure-author-box p{margin:0;padding:0}.authorsure-author-box img{border:none}﻿ #authorsure-author-profile img.avatar,.authorsure-author-box img.avatar{float:left;border:1px solid #a9a9a9;margin:0 10px 0 0;padding:4px;position:relative}#authorsure-author-profile p{margin:0 0 15px 0;padding:0}#authorsure-author-profile ul{margin:0 0 30px 0}#authorsure-author-profile ul li{list-style-image:none;list-style-type:none;padding:3px;margin:0}.authorsure-author-box ul.single-line,#authorsure-author-profile ul.single-line{display:inline;margin:0 0 10px 0}.authorsure-author-box ul.single-line li,#authorsure-author-profile ul.single-line li{display:inline;margin:0;padding:3px}#authorsure-author-profile ul li a{text-decoration:none}#authorsure-author-profile ul img{border:none;padding:0;margin:0;vertical-align:middle}p#authorsure-posts-heading{margin:15px 0}#authorsure-last-updated{margin:10px 0}#authorsure-last-updated.left{text-align:left}#authorsure-last-updated.center{text-align:center}#authorsure-last-updated.right{text-align:right}</style>
<style id='author-avatars-shortcode-css' media='all'>.shortcode-author-avatars .author-list{float:left;width:100%;padding-bottom:1.5em}.shortcode-author-avatars div.author-list .user{display:block;float:left;padding:.2em;text-align:center}.shortcode-author-avatars div.author-list .user .name{display:block;font-size:.85em}.shortcode-author-avatars ul.author-list{list-style:none;margin:0}.shortcode-author-avatars ul.author-list .avatar,.shortcode-author-avatars ol.author-list .avatar{float:left;clear:left;margin-right:.25em}.shortcode-author-avatars div.aa_pageList{width:100%;clear:left;text-align:center}.shortcode-author-avatars div.aa_pageList div{width:auto;margin-left:auto;margin-right:auto;display:block}.shortcode-author-avatars div.aa_pageList a{padding:2px 4px;border:1px #bfbfbf solid;margin:0 2px}.shortcode-author-avatars div.aa_pageList a.current,.shortcode-author-avatars div.aa_pageList a:hover{border-color:#000}.shortcode-author-avatars div.aa_pageList a.current{font-weight:bold}.shortcode-show-avatar{display:block}</style>
<link rel='stylesheet' id='jetpack_css-css' href='http://expressoilustrado.com.br/wp-content/plugins/jetpack/css/A.jetpack.css.pagespeed.cf.gCiBTZtrqU.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-includes/js/jquery/jquery.js.pagespeed.jm.pPCPAKkkss.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-includes/js/jquery/jquery-migrate.min.js.pagespeed.jm.C2obERNcWh.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js.pagespeed.ce.tpMtK-rNNt.js'></script>
<script type='text/javascript' src='http://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/embed.js.pagespeed.jm.Rw9yJrh-N_.js'></script>
<script type='text/javascript'>var subscriptio_vars={"confirm_pause":"Tem certeza de que deseja pausar essa assinatura?","confirm_resume":"Tem certeza de que deseja retomar essa assinatura?","confirm_cancel":"Tem certeza de que deseja cancelar esta assinatura?"};</script>
<script type='text/javascript'>jQuery(document).ready(function(){jQuery('#subscriptio_button_pause_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_pause)){window.location=this.href;}});jQuery('#subscriptio_button_resume_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_resume)){window.location=this.href;}});jQuery('#subscriptio_button_cancel_subscription').click(function(e){e.preventDefault();if(confirm(subscriptio_vars.confirm_cancel)){window.location=this.href;}});});</script>
<link rel='https://api.w.org/' href='http://expressoilustrado.com.br/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://expressoilustrado.com.br/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://expressoilustrado.com.br/wp-includes/wlwmanifest.xml"/> 
<link rel='prev' title='Governo mete pente-fino nas aposentadorias ilegais' href='http://expressoilustrado.com.br/geral/governo-mete-pente-fino-nas-aposentadorias-ilegais'/>
<meta name="generator" content="WordPress 4.6.5"/>
<meta name="generator" content="WooCommerce 2.5.5"/>
<link rel="canonical" href="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo"/>
<link rel='shortlink' href='http://wp.me/p7qrGL-iKY'/>
<link rel="alternate" type="application/json+oembed" href="http://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressoilustrado.com.br%2Fregiao%2Fjaguari-tambem-esta-sem-solucao-para-o-lixo"/>
<link rel="alternate" type="text/xml+oembed" href="http://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fexpressoilustrado.com.br%2Fregiao%2Fjaguari-tambem-esta-sem-solucao-para-o-lixo&#038;format=xml"/>

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-1{margin:0;width:100%;max-width:640px;height:100%;max-height:90px}.g-10{margin:0;width:100%;max-width:300px;height:auto}.g-14{margin:0;width:100%;max-width:990px;height:100%;max-height:180px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">.fve-video-wrapper{position:relative;overflow:hidden;height:0;background-color:transparent;padding-bottom:56.25%;margin:.5em 0}.fve-video-wrapper iframe,.fve-video-wrapper object,.fve-video-wrapper embed{position:absolute;display:block;top:0;left:0;width:100%;height:100%}.fve-video-wrapper a.hyperlink-image{position:relative;display:none}.fve-video-wrapper a.hyperlink-image img{position:relative;z-index:2;width:100%}.fve-video-wrapper a.hyperlink-image .fve-play-button{position:absolute;left:35%;top:35%;right:35%;bottom:35%;z-index:3;background-color:rgba(40,40,40,.75);background-size:100% 100%;border-radius:10px}.fve-video-wrapper a.hyperlink-image:hover .fve-play-button{background-color:rgba(0,0,0,.85)}</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- <meta name="NextGEN" version="2.1.46" /> -->

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}</script>

<script type="text/javascript">document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};document.ondragstart=function(){return false};</script>

<style type="text/css">* : (input, textarea) {-webkit-touch-callout:none;-webkit-user-select:none}</style>

<style type="text/css">img{-webkit-touch-callout:none;-webkit-user-select:none}</style>

<script type="text/javascript">window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}</script>

<script type="text/javascript">document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->






























<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://expressoilustrado.com.br/wp-content/uploads/2013/11/favicon.ico"/>	

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article"/>
<meta property="og:title" content="Jaguari também está sem solução para o lixo"/>
<meta property="og:url" content="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo"/>
<meta property="og:description" content="O prefeito Beto Turchiello esteve em Porto Alegre onde participou de uma reunião no Sebrae, juntamente com Zeca Tamiosso, da Agência de Desenvolvimento de Santiago e do presidente do Sindicato Rura…"/>
<meta property="article:published_time" content="2017-04-27T18:20:30+00:00"/>
<meta property="article:modified_time" content="2017-04-27T18:20:30+00:00"/>
<meta property="og:site_name" content="Expresso Ilustrado"/>
<meta property="og:image" content="http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs.jpg"/>
<meta property="og:image:width" content="760"/>
<meta property="og:image:height" content="570"/>
<meta property="og:locale" content="pt_BR"/>
<meta name="twitter:image" content="http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs.jpg?w=640"/>
<meta name="twitter:card" content="summary_large_image"/>

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-76395308-1','auto');ga('send','pageview');</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">.real3dflipbook{z-index:9999}</style>
</head>
<body class="single single-post postid-72104 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-topo" class="menu"><li id="menu-item-32722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32722"><a href="http://expressoilustrado.com.br/minha-conta">Acesso Assinantes</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="http://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="http://expressoilustrado.com.br/contato">Fale Conosco</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="http://expressoilustrado.com.br" title="Expresso Ilustrado">
								<img src="http://expressoilustrado.com.br/wp-content/uploads/2013/11/xlogo-expresso5.jpg.pagespeed.ic.yXF1N8Nlor.jpg" alt="Expresso Ilustrado"/>
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						                        <div class="g g-1"><div class="g-dyn a-31 c-1"><script type="text/javascript">var bannersnack_embed={"hash":"bcp52nnjo","width":728,"height":90,"t":1487268498,"userId":27541901,"bgcolor":"#3D3D3D","wmode":"opaque"};</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div>  
					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-primary" class="sf-menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="http://expressoilustrado.com.br">Home</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="http://expressoilustrado.com.br/institucional">O Jornal</a>
<ul class="sub-menu">
	<li id="menu-item-43241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43241"><a href="http://expressoilustrado.com.br/institucional/equipe">Equipe</a></li>
	<li id="menu-item-43242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43242"><a href="http://expressoilustrado.com.br/contato">Contato</a></li>
</ul>
</li>
<li id="menu-item-32623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32623"><a href="#">Notícias</a>
<ul class="sub-menu">
	<li id="menu-item-47502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47502"><a href="http://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="http://expressoilustrado.com.br/category/geral">Geral</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31800"><a href="http://expressoilustrado.com.br/category/regiao">Região</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="http://expressoilustrado.com.br/category/politica">Política</a></li>
	<li id="menu-item-46287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46287"><a href="http://expressoilustrado.com.br/category/policia">Polícia</a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="http://expressoilustrado.com.br/category/esportes">Esportes</a></li>
	<li id="menu-item-42811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42811"><a href="http://expressoilustrado.com.br/category/rural">Rural</a></li>
	<li id="menu-item-42807" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42807"><a href="http://expressoilustrado.com.br/category/saude">Saúde</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809"><a href="http://expressoilustrado.com.br/category/economia">Economia</a></li>
	<li id="menu-item-42810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42810"><a href="http://expressoilustrado.com.br/category/educacao">Educação</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42808"><a href="http://expressoilustrado.com.br/category/curiosidades">Curiosidades</a></li>
	<li id="menu-item-44480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44480"><a href="http://expressoilustrado.com.br/category/cultura">Cultura</a></li>
	<li id="menu-item-42812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42812"><a href="http://expressoilustrado.com.br/category/santiago">Santiago</a></li>
	<li id="menu-item-31801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="http://expressoilustrado.com.br/category/o-x-da-questao">O X da questão</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="http://expressoilustrado.com.br/category/gostei">Gostei</a></li>
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="http://expressoilustrado.com.br/category/charges">Charges</a></li>
	<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31798"><a href="http://expressoilustrado.com.br/category/opiniao">Opinião</a></li>
</ul>
</li>
<li id="menu-item-42613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42613"><a href="http://expressoilustrado.com.br/category/melhoresdoano">Melhores do Ano</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="http://expressoilustrado.com.br/category/jornalonline">Edição Digital</a></li>
<li id="menu-item-42814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42814"><a href="http://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-46288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46288"><a href="http://expressoilustrado.com.br/category/utilidade">Utilidade Pública</a></li>
</ul>					<!-- pesquisa no menu -->
					<div class="pesquisamenu">	
						<form method="get" id="searchform" class="search-form" action="http://expressoilustrado.com.br/">
								<input type="text" class="search-field" name="s" id="s" placeholder="Buscar">
						    	<button class="search-submit"><i class="fa fa-search"></i></button>
							</form>
							
							
					</div>
					<!-- fim pesquisa no menu -->
				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">			

<div id="content" class="single-post">

	
	
	<img src=""/>

	<!-- Either there are no banners, they are disabled or none qualified for this location! -->			
<div class="post-wrap">
<article id="post-72104" class="post-72104 post type-post status-publish format-standard has-post-thumbnail hentry category-recentes category-regiao category-todasnoticias">
	
	
	<header class="entry-header">
					
		<h1>Jaguari também está sem solução para o lixo</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						27 de abril de 2017					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo#respond">nenhum comentário</a>						</span>
										
					<span class="views">
						<span class="sep">&#47;</span>									
						4 acessos					</span>  
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo&amp;t=Jaguari também está sem solução para o lixo" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=Jaguari também está sem solução para o lixo http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo&amp;t=Jaguari também está sem solução para o lixo" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo&amp;media=http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-150x113.jpg&amp;description=Jaguari também está sem solução para o lixo" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p id="authorsure-last-updated" class="updated right" itemscope="itemscope" itemtype="http://schema.org/WebPage" itemid="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo">Publicado por <span style="float:none" class="author vcard"><span class="fn"><a rel="author" href="http://expressoilustrado.com.br/author/eder-alves" class="authorsure-author-link">Éder Alves</a></span></span> em <time itemprop="dateModified" datetime="2017-04-27T15:20:30+00:00">27 de abril de 2017</time>.</p><div></div>
<div>
<div id="attachment_72106" style="width: 310px" class="wp-caption alignright"><img class="wp-image-72106 size-medium" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xprefeito-beto-turchiello-no-sabrae-rs-300x225.jpg.pagespeed.ic.Vyqc-_4HF2.jpg" alt="Prefeito-Beto-Turchiello-no-Sabrae-RS" width="300" height="225" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-300x225.jpg 300w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-150x113.jpg 150w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs.jpg 760w" sizes="(max-width: 300px) 100vw, 300px"/><p class="wp-caption-text">Foto: Divulgação</p></div>
</div>
<div>O prefeito Beto Turchiello esteve em Porto Alegre onde participou de uma reunião no Sebrae, juntamente com Zeca Tamiosso, da Agência de Desenvolvimento de Santiago e do presidente do Sindicato Rural de Jaguari, Vilson Turchiello.</div>
<div></div>
<div><strong>A pauta &#8211;</strong> A busca de soluções para implantação de um Centro Tecnológico para o Vale do Jaguari que trabalhe com a reciclagem sustentável de resíduos sólidos, hoje transportados diariamente para Santa Maria e que consomem recursos das prefeituras da região.</div>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="http://expressoilustrado.com.br/category/recentes" rel="category tag">Recentes</a> <a href="http://expressoilustrado.com.br/category/regiao" rel="category tag">Região</a> <a href="http://expressoilustrado.com.br/category/todasnoticias" rel="category tag">Todas as notícias</a></div>
					</div>
		
	</article><!-- /post-72104 -->

	<div class="entry-author">				
		<div class="author-avatar">
			<img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xeder-site-75x75.jpg.pagespeed.ic.2CRZ3stvRD.jpg" width="75" height="75" alt="Éder Alves" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo"/>		</div>		
		<div class="author-description">
			<h5>Éder Alves</h5>
						<div id="author-link">
				<a href="http://expressoilustrado.com.br/author/eder-alves" rel="author">
					Ver todas as publicações de Éder Alves <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
	</div><!-- /post-wrap -->		<div class="g g-17"><div class="g-single a-14"><img src="http://expressoilustrado.com.br/wp-content/uploads/2017/02/xsantiagonet-2.jpg.pagespeed.ic._vcyjlUNeI.jpg"/></div></div>	
		<div id="comments">
	
	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://expressoilustrado.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required'/></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required'/></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200"/></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário"/> <input type='hidden' name='comment_post_ID' value='72104' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39973a4cae"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- /comments -->
		
		
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="author_avatars-3" class="widget widget_author_avatars"><div class="widget-title"><h4>Colunistas</h4></div><div class="author-list"><div class="user with-name user-18"><a href="http://expressoilustrado.com.br/author/jayme-piva" title="Jayme Piva"><span class="avatar" title="Jayme Piva"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xjayme-200x200.jpg.pagespeed.ic.PRyVbBMxwb.jpg" width="100" height="100" alt="Jayme Piva" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Jayme Piva"/></span><span class="name">Jayme Piva</span></a></div><div class="user with-name user-12"><a href="http://expressoilustrado.com.br/author/froilam-oliveira" title="Froilam Oliveira"><span class="avatar" title="Froilam Oliveira"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xfroilam-200x200.jpg.pagespeed.ic.dFHqYZH_--.jpg" width="100" height="100" alt="Froilam Oliveira" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Froilam Oliveira"/></span><span class="name">Froilam Oliveira</span></a></div><div class="user with-name user-11"><a href="http://expressoilustrado.com.br/author/giovani-pasini" title="Giovani Pasini"><span class="avatar" title="Giovani Pasini"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xpasini-200x200.jpg.pagespeed.ic.i7OBWvW-FY.jpg" width="100" height="100" alt="Giovani Pasini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Giovani Pasini"/></span><span class="name">Giovani Pasini</span></a></div><div class="user with-name user-40"><a href="http://expressoilustrado.com.br/author/tadeu-martins" title="Tadeu Martins"><span class="avatar" title="Tadeu Martins"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xtadeu-200x200.jpg.pagespeed.ic.R8Ku3_9wdx.jpg" width="100" height="100" alt="Tadeu Martins" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Tadeu Martins"/></span><span class="name">Tadeu Martins</span></a></div><div class="user with-name user-46"><a href="http://expressoilustrado.com.br/author/arlindo-disconzi" title="Arlindo Disconzi"><span class="avatar" title="Arlindo Disconzi"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xarlindo-200x200.jpg.pagespeed.ic.wHu9SpaPH9.jpg" width="100" height="100" alt="Arlindo Disconzi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Arlindo Disconzi"/></span><span class="name">Arlindo Disconzi</span></a></div><div class="user with-name user-17"><a href="http://expressoilustrado.com.br/author/sandra-siqueira" title="Sandra Siqueira"><span class="avatar" title="Sandra Siqueira"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/100x100xsandra-200x200.jpg.pagespeed.ic.K6iB4GFvUU.jpg" width="100" height="100" alt="Sandra Siqueira" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Sandra Siqueira"/></span><span class="name">Sandra Siqueira</span></a></div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http
://expressoilustrado.com.br/colunistas/">Ver todos os colunistas</a></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Vagas de Emprego</h4></div>			
			<script>jQuery(document).ready(function($){$(".slider-widget-posts").show();$('.slider-widget-posts').flexslider({animation:"slide",controlNav:false,slideshow:true,directionNav:true,slideshowSpeed:6000,smoothHeight:false,controlsContainer:".sidebar-carousel-nav",keyboard:true,mousewheel:true,});});</script>
			
			<div class="slider-widget-posts">
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/diversas-vagas-para-esta-terca">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/01/xvagasterca-370x215.jpg.pagespeed.ic.ikeDlYlh3G.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="05-06-2014 - São Paulo - O MPT-RJ (Ministério Público do Trabalho no Rio de Janeiro) entrou com ação civil pública pedindo que todos os selecionados para o programa de trabalho voluntário da Fifa para a Copa do Mundo sejam contratados com carteira de trabalho assinada. Foto Rafael Neddermeyer/ Fotos Publicas"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/diversas-vagas-para-esta-terca">Diversas vagas para esta terça</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/duas-vagas-de-peao-campeiro">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/01/xvagasquarta-370x215.jpg.pagespeed.ic.ZZa2__h2b3.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="05-06-2014 - São Paulo - O MPT-RJ (Ministério Público do Trabalho no Rio de Janeiro) entrou com ação civil pública pedindo que todos os selecionados para o programa de trabalho voluntário da Fifa para a Copa do Mundo sejam contratados com carteira de trabalho assinada. Foto Rafael Neddermeyer/ Fotos Publicas"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/duas-vagas-de-peao-campeiro">Duas vagas de peão campeiro</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/tem-vaga-para-confeiteira">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/01/xvagasterca-370x215.jpg.pagespeed.ic.ikeDlYlh3G.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="05-06-2014 - São Paulo - O MPT-RJ (Ministério Público do Trabalho no Rio de Janeiro) entrou com ação civil pública pedindo que todos os selecionados para o programa de trabalho voluntário da Fifa para a Copa do Mundo sejam contratados com carteira de trabalho assinada. Foto Rafael Neddermeyer/ Fotos Publicas"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/recentes">Recentes</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/tem-vaga-para-confeiteira">Tem vaga para confeiteira</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/santiago/oportunidade-para-motorista">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/01/xvagasquinta-370x215.jpg.pagespeed.ic._XMw7m_AlN.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="05-06-2014 - São Paulo - O MPT-RJ (Ministério Público do Trabalho no Rio de Janeiro) entrou com ação civil pública pedindo que todos os selecionados para o programa de trabalho voluntário da Fifa para a Copa do Mundo sejam contratados com carteira de trabalho assinada. Foto Rafael Neddermeyer/ Fotos Publicas"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/santiago/oportunidade-para-motorista">Oportunidade para motorista</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/todasnoticias/vagas-desta-quarta-feira-8">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/01/xvagasquarta-370x215.jpg.pagespeed.ic.ZZa2__h2b3.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="05-06-2014 - São Paulo - O MPT-RJ (Ministério Público do Trabalho no Rio de Janeiro) entrou com ação civil pública pedindo que todos os selecionados para o programa de trabalho voluntário da Fifa para a Copa do Mundo sejam contratados com carteira de trabalho assinada. Foto Rafael Neddermeyer/ Fotos Publicas"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/todasnoticias/vagas-desta-quarta-feira-8">Vagas desta quarta-feira, 8</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_posts_widget-7" class="widget widget_tabs"><div class="widget-title"><h4>Últimas notícias</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xprefeito-beto-turchiello-no-sabrae-rs-75x75.jpg.pagespeed.ic.crOGXPRWJ1.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Prefeito-Beto-Turchiello-no-Sabrae-RS" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/prefeito-beto-turchiello-no-sabrae-rs-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/regiao/jaguari-tambem-esta-sem-solucao-para-o-lixo">
								Jaguari também está sem solução para o lixo	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/geral/governo-mete-pente-fino-nas-aposentadorias-ilegais"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xpericia-75x75.jpg.pagespeed.ic.WJu0IkRHWD.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="PERICIA" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/pericia-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/pericia-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/pericia-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/pericia-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/geral/governo-mete-pente-fino-nas-aposentadorias-ilegais">
								Governo mete pente-fino nas aposentadorias ilegais...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/politica/pdt-santiaguense-lanca-nomes-para-deputado"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/x04b15801-9fdb-4f62-8f4c-65ba60f00429-75x75.jpg.pagespeed.ic.ZiLE4CKuso.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="04b15801-9fdb-4f62-8f4c-65ba60f00429" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/04b15801-9fdb-4f62-8f4c-65ba60f00429-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/04b15801-9fdb-4f62-8f4c-65ba60f00429-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/04b15801-9fdb-4f62-8f4c-65ba60f00429-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/04b15801-9fdb-4f62-8f4c-65ba60f00429-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/politica/pdt-santiaguense-lanca-nomes-para-deputado">
								PDT santiaguense lança nomes para deputado	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/chamadas/o-que-tem-no-expresso-10"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xjoao-2-75x75.jpg.pagespeed.ic.KAiPjCPn4f.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="João" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/joao-2-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/joao-2-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/joao-2-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/joao-2-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/chamadas/o-que-tem-no-expresso-10">
								O que tem no Expresso?	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/destaques/reconhecimento-a-policia-civil"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xdavid-75x75.jpg.pagespeed.ic.mXbkOdwn6W.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="david" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/david-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/david-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/david-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/david-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/destaques/reconhecimento-a-policia-civil">
								Reconhecimento à Polícia Civil	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								27 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-7"><a href="http://acontececoluna.wix.com/sandrasiqueira"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xacontece-pequeno.jpg.pagespeed.ic.b3ZPAEYl3v.jpg"/></a></div></aside><aside id="fairpixels_recent_posts_widget-5" class="widget widget_tabs"><div class="widget-title"><h4>Acontece</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/aniversarios?lightbox=dataItem-j1wk04i2"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xalicia01-75x75.jpg.pagespeed.ic.JxXo6KNb7-.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="alicia01" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/alicia01-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/alicia01-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/alicia01-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/alicia01-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/aniversarios?lightbox=dataItem-j1wk04i2">
								Anjinha Alícia	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j1wk1urf1"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcasal-muito-simpatico-os-advogados-ricardo-palmeiro-walter-e-esposa-silviane-na-inauguracao-do-unicred-75x75.jpg.pagespeed.ic.GFkbQol2VG.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="????????????????????????????????????" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/casal-muito-simpatico-os-advogados-ricardo-palmeiro-walter-e-esposa-silviane-na-inauguracao-do-unicred-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/casal-muito-simpatico-os-advogados-ricardo-palmeiro-walter-e-esposa-silviane-na-inauguracao-do-unicred-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/casal-muito-simpatico-os-advogados-ricardo-palmeiro-walter-e-esposa-silviane-na-inauguracao-do-unicred-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/casal-muito-simpatico-os-advogados-ricardo-palmeiro-walter-e-esposa-silviane-na-inauguracao-do-unicred-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j1wk1urf1">
								Inauguração prestigiada	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j1wk1urf"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xaline-e-gustavo-peixoto-75x75.jpg.pagespeed.ic.MZIxyl795q.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Aline e Gustavo Peixoto" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/aline-e-gustavo-peixoto-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/aline-e-gustavo-peixoto-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/aline-e-gustavo-peixoto-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/aline-e-gustavo-peixoto-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j1wk1urf">
								Inauguração prestigiada	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-8"><a href="http://suzanalemes.wix.com/cozinhandocomasuzana"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xblog-suzana-site-expressp.jpg.pagespeed.ic.CGDE_y91vG.jpg"/></a></div></aside><aside id="fairpixels_recent_posts_widget-4" class="widget widget_tabs"><div class="widget-title"><h4>Cozinhando com a Suzana</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/03/08/Bolo-Integral-de-banana-e-ma%C3%A7%C3%A3-verde"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xbolo-75x75.jpg.pagespeed.ic.qRbN6h-I2J.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="bolo" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/bolo-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/bolo-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/bolo-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/bolo-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/03/08/Bolo-Integral-de-banana-e-ma%C3%A7%C3%A3-verde">
								Bolo integral de banana e maçã verde	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								25 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/02/14/Rocambole-de-espinafre-e-ricota"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xrocambole-de-espinafre-75x75.jpg.pagespeed.ic.mHiOIvUeef.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="rocambole de espinafre" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-150x147.jpg 150w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-300x294.jpg 300w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/rocambole-de-espinafre-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/02/14/Rocambole-de-espinafre-e-ricota">
								Rocambole de espinafre e ricota	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/02/08/Torta-de-coco"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xtorta-75x75.jpg.pagespeed.ic.pWseCqug6L.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="torta" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/torta-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/torta-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/torta-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/torta-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/02/08/Torta-de-coco">
								Torta de coco	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-11"><a href="http://www.novapauta.com/"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xnovapauta.jpg.pagespeed.ic.ALd5msjq6F.jpg"/></a></div></aside><aside id="fairpixels_recent_posts_widget-6" class="widget widget_tabs"><div class="widget-title"><h4>Caderno Gostei!</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/geral/como-controlar-a-tpm"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xcamila-beque-75x75.jpg.pagespeed.ic.YsjpCds4ub.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="camila beque" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/camila-beque-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/camila-beque-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/camila-beque-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/camila-beque-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/geral/como-controlar-a-tpm">
								Como controlar a TPM?	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								21 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/gostei/use-e-abuse-das-plataformas"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xmagazine-2-75x75.jpg.pagespeed.ic.H8KYYkS28j.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="magazine (2)" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/magazine-2-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/magazine-2-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/magazine-2-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/magazine-2-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/gostei/use-e-abuse-das-plataformas">
								Use e abuse das plataformas	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								8 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/gostei/construcao-em-steel-frame"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/03/xyamada-75x75.jpg.pagespeed.ic.tkR3jacrA1.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="yamada" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/03/yamada-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/yamada-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/yamada-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/03/yamada-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/gostei/construcao-em-steel-frame">
								Construção em Steel Frame	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								8 de março de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Charges</h4></div>			
			<script>jQuery(document).ready(function($){$(".slider-widget-posts").show();$('.slider-widget-posts').flexslider({animation:"slide",controlNav:false,slideshow:true,directionNav:true,slideshowSpeed:6000,smoothHeight:false,controlsContainer:".sidebar-carousel-nav",keyboard:true,mousewheel:true,});});</script>
			
			<div class="slider-widget-posts">
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/e-o-novo-secretario-da-fazenda-em-sao-chico">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcharge-carne-paulinho-e-manara-370x215.jpg.pagespeed.ic.WV3ChZ_lTm.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge carne paulinho e manara"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/e-o-novo-secretario-da-fazenda-em-sao-chico">E o novo secretário da Fazenda em São Chico&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/em-santiago-11">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcharge-bonato2-370x215.png.pagespeed.ic.XeYknxsK6V.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge bonato2"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/em-santiago-11">Em Santiago&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/arranca-rabo-em-manoel-viana">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcharge-3-copiar-370x215.jpg.pagespeed.ic.YLfotEApE_.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge (3) copiar"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/arranca-rabo-em-manoel-viana">Arranca-rabo em Manoel Viana</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/em-jaguari-5">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcharge-4-copiar-370x215.jpg.pagespeed.ic.CNAC_U1vCO.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge (4) copiar"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/em-jaguari-5">Em Jaguari&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="http://expressoilustrado.com.br/charges/governo-tiago-chega-aos-100-dias-em-santiago">
									<img width="370" height="215" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xcharge-5-copiar-370x215.jpg.pagespeed.ic.ufAEr2ytDv.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="charge (5) copiar"/>								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="http://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="http://expressoilustrado.com.br/charges/governo-tiago-chega-aos-100-dias-em-santiago">Governo Tiago chega aos 100 dias em Santiago</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4>Esportes</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/goleiro-bruno-volta-para-a-prisao"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xbruno-75x75.jpg.pagespeed.ic.dgIDQH05kp.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="Bruno" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/bruno-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/bruno-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/bruno-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/bruno-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/goleiro-bruno-volta-para-a-prisao">
								Goleiro Bruno volta para a prisão	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								25 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/inter-e-novo-hamburgo-decidem-o-gauchao"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xinter-75x75.jpg.pagespeed.ic.6OhWROrdWm.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="inter" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/inter-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/inter-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/inter-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/inter-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/inter-e-novo-hamburgo-decidem-o-gauchao">
								Inter e Novo Hamburgo decidem o Gauchão	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://expressoilustrado.com.br/esportes/ser-santiago-goleia-e-lidera-chave-na-serie-bronze"><img width="75" height="75" src="http://expressoilustrado.com.br/wp-content/uploads/2017/04/xfoto-martins-75x75.jpg.pagespeed.ic.3sqlT4hpjS.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="foto martins" srcset="http://expressoilustrado.com.br/wp-content/uploads/2017/04/foto-martins-75x75.jpg 75w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/foto-martins-200x200.jpg 200w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/foto-martins-400x400.jpg 400w, http://expressoilustrado.com.br/wp-content/uploads/2017/04/foto-martins-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px"/></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://expressoilustrado.com.br/esportes/ser-santiago-goleia-e-lidera-chave-na-serie-bronze">
								SER Santiago goleia e lidera chave na Série Bronze...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								23 de abril de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-43233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43233"><a href="http://expressoilustrado.com.br/colunistas">Ver Todos os Colunistas</a></li>
</ul></div></aside><aside id="text-3" class="widget widget_text"><div class="widget-title"><h4>Previsão do Tempo</h4></div>			<div class="textwidget"><iframe frameborder="0" allowtransparency="yes" scrolling="no" width="300" height="200" src="http://www.tempoagora.com.br/ta-widgets?cidades=Santiago-RS&amp;tipo=horizontal"></iframe></div>
		</aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="widget-title"><h4>Cotação do dólar</h4></div><div class="a-single a-18"><a href="http://www.debit.com.br" target="_blank" alt="Correção monetária e cálculos trabalhistas"><img src="http://www.debit.com.br/indicadores.php" title="Correção monetária e cálculos trabalhistas"></a></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-title"><h4>Mais lidas da semana</h4></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://expressoilustrado.com.br/destaques/operacao-de-combate-as-drogas-envolve-mais-de-50-policiais" title="Operação de combate as drogas envolve mais de 50 policiais" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i2.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/04/dsc_0190.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Operação de combate as drogas envolve mais de 50 policiais" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/operacao-de-combate-as-drogas-envolve-mais-de-50-policiais" class="bump-view" data-bump-view="tp">
								Operação de combate as drogas envolve mais de 50 policiais							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/destaques/casas-noturnas-viraram-alvo-da-bandidagem" title="Casas noturnas viraram alvo da bandidagem" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/04/assaltantes.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Casas noturnas viraram alvo da bandidagem" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/casas-noturnas-viraram-alvo-da-bandidagem" class="bump-view" data-bump-view="tp">
								Casas noturnas viraram alvo da bandidagem							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/politica/o-que-abre-e-o-que-fecha-nesta-sexta-28" title="O que abre e o que fecha nesta sexta, 28?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/04/charge-latuff-temer_28-06-16.jpeg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="O que abre e o que fecha nesta sexta, 28?" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/politica/o-que-abre-e-o-que-fecha-nesta-sexta-28" class="bump-view" data-bump-view="tp">
								O que abre e o que fecha nesta sexta, 28?							</a>
						</div>
											</li>
									<li>
												<a href="http://expressoilustrado.com.br/destaques/zebra-policia-estoura-quadrilha-que-comandava-o-jogo-do-bicho-no-rs" title="Polícia estoura quadrilha que comandava o jogo do bicho No RS" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="http://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/04/jogo-bicho2.jpg?resize=40%2C40" class='widgets-list-layout-blavatar' alt="Polícia estoura quadrilha que comandava o jogo do bicho No RS" data-pin-nopin="true"/>
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://expressoilustrado.com.br/destaques/zebra-policia-estoura-quadrilha-que-comandava-o-jogo-do-bicho-no-rs" class="bump-view" data-bump-view="tp">
								Polícia estoura quadrilha que comandava o jogo do bicho No RS							</a>
						</div>
											</li>
				</ul>
</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-10"><div class="g-dyn a-22 c-1"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/xshazam_site-2.jpg.pagespeed.ic.Tpixc4NAj6.jpg"/></div><div class="g-dyn a-4 c-2"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/04/xdamian-1.jpg.pagespeed.ic.3RnBdc93q_.jpg"/></div><div class="g-dyn a-23 c-3"><img src="http://expressoilustrado.com.br/wp-content/uploads/2016/05/xlfg.jpg.pagespeed.ic.0iTTyDUIWG.jpg"/></div></div></aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
		
		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fexpresso.ilustrado&amp;width=1170&amp;height=258&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=572925336139518" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:1170px; height:258px;" allowTransparency="true"></iframe>




			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
				<aside id="categories-3" class="widget widget_categories"><div class="widget-title"><h4>Notícias</h4></div><label class="screen-reader-text" for="cat">Notícias</label><select name='cat' id='cat' class='postform'>
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="84">Acontece</option>
	<option class="level-0" value="23">Charges</option>
	<option class="level-0" value="107">Cozinhando com a Suzana</option>
	<option class="level-0" value="119">Cultura</option>
	<option class="level-0" value="95">Curiosidades</option>
	<option class="level-0" value="6">Destaques</option>
	<option class="level-0" value="93">Economia</option>
	<option class="level-0" value="105">Educação</option>
	<option class="level-0" value="136">Eleições 2016</option>
	<option class="level-0" value="3">Esportes</option>
	<option class="level-0" value="96">Eventos</option>
	<option class="level-0" value="22">Geral</option>
	<option class="level-0" value="36">Gostei</option>
	<option class="level-0" value="139">Informe Publicitário</option>
	<option class="level-0" value="97">Jornal Online</option>
	<option class="level-0" value="130">lida a letra</option>
	<option class="level-0" value="121">Manchetes</option>
	<option class="level-0" value="111">Melhores do Ano</option>
	<option class="level-0" value="138">Nossos leitores</option>
	<option class="level-0" value="88">O que tem no Expresso?</option>
	<option class="level-0" value="51">O X da questão</option>
	<option class="level-0" value="42">Opinião</option>
	<option class="level-0" value="90">Polícia</option>
	<option class="level-0" value="5">Política</option>
	<option class="level-0" value="134">Promoção Dia dos Namorados</option>
	<option class="level-0" value="115">Recentes</option>
	<option class="level-0" value="38">Região</option>
	<option class="level-0" value="94">Rural</option>
	<option class="level-0" value="91">Santiago</option>
	<option class="level-0" value="92">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="131">Todas as notícias</option>
	<option class="level-0" value="86">Utilidade Pública</option>
	<option class="level-0" value="137">Vagas de Emprego</option>
	<option class="level-0" value="89">Variedades</option>
</select>

<script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://expressoilustrado.com.br/?cat="+dropdown.options[dropdown.selectedIndex].value;}}dropdown.onchange=onCatChange;})();</script>

</aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© Copyright 2016 Jornal Expresso Ilustrado. 			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript'>var addComment={moveForm:function(a,b,c,d){var e,f,g,h,i=this,j=i.I(a),k=i.I(c),l=i.I("cancel-comment-reply-link"),m=i.I("comment_parent"),n=i.I("comment_post_ID"),o=k.getElementsByTagName("form")[0];if(j&&k&&l&&m&&o){i.respondId=c,d=d||!1,i.I("wp-temp-form-div")||(e=document.createElement("div"),e.id="wp-temp-form-div",e.style.display="none",k.parentNode.insertBefore(e,k)),j.parentNode.insertBefore(k,j.nextSibling),n&&d&&(n.value=d),m.value=b,l.style.display="",l.onclick=function(){var a=addComment,b=a.I("wp-temp-form-div"),c=a.I(a.respondId);if(b&&c)return a.I("comment_parent").value="0",b.parentNode.insertBefore(c,b),b.parentNode.removeChild(b),this.style.display="none",this.onclick=null,!1};try{for(var p=0;p<o.elements.length;p++)if(f=o.elements[p],h=!1,"getComputedStyle"in window?g=window.getComputedStyle(f):document.documentElement.currentStyle&&(g=f.currentStyle),(f.offsetWidth<=0&&f.offsetHeight<=0||"hidden"===g.visibility)&&(h=!0),"hidden"!==f.type&&!f.disabled&&!h){f.focus();break}}catch(q){}return!1}},I:function(a){return document.getElementById(a)}};</script>
<script type='text/javascript'>var impression_object={"ajax_url":"http:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>(function($){$.fn.gslider=function(settings){var config={groupid:0,speed:3000};if(settings)$.extend(true,config,settings)
this.each(function(i){var $cont=$(this);var gallery=$(this).children();var length=gallery.length;var timer=0;var counter=1;if(length==1){var tracker=$cont.find(".c-1 a").attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}}if(length>1){$cont.find(".c-1").show();for(n=2;n<=length;n++){$cont.find(".c-"+n).hide();}timer=setInterval(function(){play();},config.speed);}function transitionTo(gallery,index){if((counter>=length)||(index>=length)){counter=1;}else{counter++;}$cont.find(".c-"+counter).fadeIn(300);var tracker=$cont.find(".c-"+counter+' a').attr("data-track");if(typeof tracker!=='undefined'){impressiontracker(tracker);}$cont.find(".c-"+index).fadeOut(300);}function play(){transitionTo(gallery,counter);}function impressiontracker(tracker){admeta=atob(tracker).split(',');var now=Math.round(Date.now()/1000);var unixtime=now-admeta[3];cookietime=readCookie('adrotate-'+admeta[0]);if(cookietime<=unixtime){$.post(impression_object.ajax_url,{'action':'adrotate_impression','track':tracker});createCookie('adrotate-'+admeta[0],now);delete tracker;}}function createCookie(name,value){var expires;var date=new Date();date.setTime(date.getTime()+86400000);expires="; expires="+date.toGMTString();document.cookie=escape(name)+"="+escape(value)+expires+"; path=/";}function readCookie(name){var nameEQ=escape(name)+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)===' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)===0)return unescape(c.substring(nameEQ.length,c.length));}return 0;}});return this;};}(jQuery));</script>
<script type='text/javascript'>var click_object={"ajax_url":"http:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};</script>
<script type='text/javascript'>(function($){$(document).ready(function(){$(document).on('click','a.gofollow',function(){var tracker=$(this).attr("data-track");var debug=$(this).attr("data-debug");$.post(click_object.ajax_url,{'action':'adrotate_click','track':tracker});if(debug==1)alert('Tracker: '+tracker+'\nclick_object.ajax_url: '+click_object.ajax_url);});});}(jQuery));</script>
<script type='text/javascript'>var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/regiao\/jaguari-tambem-esta-sem-solucao-para-o-lixo?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"http:\/\/expressoilustrado.com.br\/carrinho","is_cart":"","cart_redirect_after_add":"yes"};</script>
<script src="//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend,_add-to-cart.min.js+jquery-blockui,_jquery.blockUI.min.js.pagespeed.jc.NCev4Zvrt3.js"></script><script>eval(mod_pagespeed_3r4tLAj47S);</script>
<script>eval(mod_pagespeed_sxNdT0lPnx);</script>
<script type='text/javascript'>var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/regiao\/jaguari-tambem-esta-sem-solucao-para-o-lixo?wc-ajax=%%endpoint%%"};</script>
<script src="//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend,_woocommerce.min.js+jquery-cookie,_jquery.cookie.min.js.pagespeed.jc.VnFYD1JBPK.js"></script><script>eval(mod_pagespeed_O$GmSXjbIy);</script>
<script>eval(mod_pagespeed_MW_f_c2tez);</script>
<script type='text/javascript'>var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/regiao\/jaguari-tambem-esta-sem-solucao-para-o-lixo?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};</script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js.pagespeed.ce.zf6JbqDBzq.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>var WPGroHo={"my_hash":""};</script>
<script src="http://expressoilustrado.com.br/wp-content,_plugins,_jetpack,_modules,_wpgroho.js+wp-content,_themes,_fp_santiago,_js,_hoverIntent.js+wp-includes,_js,_hoverIntent.min.js+wp-content,_themes,_fp_santiago,_js,_superfish.js+wp-content,_themes,_fp_santiago,_js,_lightbox.js+wp-content,_themes,_fp_santiago,_js,_jflickrfeed.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.touchSwipe.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.mousewheel.min.js+wp-content,_themes,_fp_santiago,_js,_jquery.flexslider-min.js+wp-content,_themes,_fp_santiago,_js,_jquery.slicknav.min.js+wp-content,_themes,_fp_santiago,_js,_scripts.js+wp-includes,_js,_wp-embed.min.js+wp-content,_plugins,_akismet,__inc,_form.js.pagespeed.jc.y4mfk_Untk.js"></script><script>eval(mod_pagespeed_1rwI0nEug0);</script>
<script>eval(mod_pagespeed_H7wNyIrhml);</script>
<script>eval(mod_pagespeed_JQVbsMYquI);</script>
<script>eval(mod_pagespeed_RQl47dgwVu);</script>
<script>eval(mod_pagespeed_SYc6s1fmwt);</script>
<script>eval(mod_pagespeed_dP4UMo4GEg);</script>
<script>eval(mod_pagespeed_EViT1TbiX0);</script>
<script>eval(mod_pagespeed_f_iNsoMql2);</script>
<script>eval(mod_pagespeed_Qe5TuMygsu);</script>
<script>eval(mod_pagespeed_5xbCECmo5g);</script>
<script>eval(mod_pagespeed_gNwfWHjqMg);</script>
<script>eval(mod_pagespeed_iVr1iGGpTv);</script>
	<div style="display:none">
	<div class="grofile-hash-map-0180596bffe6ff576a88068dc1791f07">
	</div>
	<div class="grofile-hash-map-3f1cc6bffe874e22388ddd1f2a48fa9b">
	</div>
	<div class="grofile-hash-map-bf59e935aa15be16e45518fb22064da1">
	</div>
	<div class="grofile-hash-map-283c3ad28446c68822b4fbdfc5d9c903">
	</div>
	<div class="grofile-hash-map-5ad6f2c090f0756bcf27f6f72f752e66">
	</div>
	<div class="grofile-hash-map-503a5a39720f99097836d62597f756ab">
	</div>
	<div class="grofile-hash-map-f0382ee520c682420c7dda0366808c84">
	</div>
	</div>
<script>eval(mod_pagespeed_JfdeRAi6LA);</script>
<!-- AdRotate JS -->
<script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-1').gslider({groupid:1,speed:10000});jQuery('.g-10').gslider({groupid:10,speed:7000});jQuery('.g-14').gslider({groupid:14,speed:8000});}});</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='http://stats.wp.com/e-201717.js' async defer></script>
<script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.1.1',blog:'109737319',post:'72104',tz:'-3',srv:'expressoilustrado.com.br'}]);_stq.push(['clickTrackerInit','109737319','72104']);</script>
<script>var pltNewTabURLs=["http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/aniversarios?lightbox=dataItem-j1wk04i2","http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/momentos?lightbox=dataItem-j1wk1urf1","http:\/\/acontececoluna.wixsite.com\/sandrasiqueira\/momentos?lightbox=dataItem-j1wk1urf","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2017\/03\/08\/Bolo-Integral-de-banana-e-ma%C3%A7%C3%A3-verde","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2017\/02\/14\/Rocambole-de-espinafre-e-ricota","http:\/\/suzanalemes.wixsite.com\/cozinhandocomasuzana\/single-post\/2017\/02\/08\/Torta-de-coco"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script>
</body>
</html>