<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="pt-BR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />

<title>O corpo humano (II) | Expresso Ilustrado</title>
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://expressoilustrado.com.br/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/html5.js" type="text/javascript"></script>
<![endif]-->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Expresso Ilustrado &raquo;" href="https://expressoilustrado.com.br/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo;" href="https://expressoilustrado.com.br/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Expresso Ilustrado &raquo; O corpo humano (II)" href="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii/feed" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://expressoilustrado.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>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</script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/expressoilustrado.com.br\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flipbook_style-css'  href='https://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/flipbook.style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='subscriptio_frontend-css'  href='https://expressoilustrado.com.br/wp-content/plugins/subscriptio/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='fp-style-css'  href='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/style.css' type='text/css' media='all' />
<style id='fp-style-inline-css' type='text/css'>
body{
	font-size: 16px;
}

li > a:hover {
background: #dd0023;
color: #FFFFFF;
}
.entry-content img.wp-user-avatar {
    width: 100px;
}
img.alignleft, img.alignright, img.alignnone, img.aligncenter {
    margin-bottom: 0px;
}.main-color{ 
    color: #dd0023 
}

.main-color-bg,
 .primary-menu .current-menu-item a,
 .primary-menu .current_page_item a,
 .primary-menu > ul  > li > a:hover,
 .primary-menu ul li ul li a:hover,
 #respond input[type=submit]{
    background: #dd0023 
}


</style>
<link rel='stylesheet' id='fp-font-awesome-css'  href='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/css/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-widget-css'  href='https://expressoilustrado.com.br/wp-content/plugins/author-avatars/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='author-avatars-shortcode-css'  href='https://expressoilustrado.com.br/wp-content/plugins/author-avatars/css/shortcode.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://expressoilustrado.com.br/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/flipbook.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/real3d-flipbook/js/embed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var subscriptio_vars = {"confirm_pause":"Tem certeza de que deseja pausar essa assinatura?","confirm_resume":"Tem certeza de que deseja retomar essa assinatura?","confirm_cancel":"Tem certeza de que deseja cancelar esta assinatura?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/subscriptio/assets/js/frontend.js'></script>
<link rel='https://api.w.org/' href='https://expressoilustrado.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://expressoilustrado.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://expressoilustrado.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Que pena dos professores!' href='https://expressoilustrado.com.br/opiniao/que-pena-dos-professores' />
<link rel='next' title='Trovas do Atanásio' href='https://expressoilustrado.com.br/opiniao/trovas-do-atanasio-57' />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel="canonical" href="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii" />
<link rel='shortlink' href='https://wp.me/p7qrGL-k95' />
<link rel="alternate" type="application/json+oembed" href="https://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexpressoilustrado.com.br%2Fopiniao%2Fo-corpo-humano-ii" />
<link rel="alternate" type="text/xml+oembed" href="https://expressoilustrado.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexpressoilustrado.com.br%2Fopiniao%2Fo-corpo-humano-ii&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:640px; height:100%; max-height:90px; }
	.g-10 { margin:0px;width:100%; max-width:300px; height:auto; }
	.g-11 { margin:0px;width:100%; max-width:770px; height:100%; max-height:140px; }
	.g-12 { margin:0px;width:100%; max-width:770px; height:100%; max-height:90px; }
	.g-14 { margin:0px;width:100%; max-width:990px; height:100%; max-height:180px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Start Fluid Video Embeds Style Tag -->
<style type="text/css">
/* Fluid Video Embeds */
.fve-video-wrapper {
    position: relative;
    overflow: hidden;
    height: 0;
    background-color: transparent;
    padding-bottom: 56.25%;
    margin: 0.5em 0;
}
.fve-video-wrapper iframe,
.fve-video-wrapper object,
.fve-video-wrapper embed {
    position: absolute;
    display: block;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
.fve-video-wrapper a.hyperlink-image {
    position: relative;
    display: none;
}
.fve-video-wrapper a.hyperlink-image img {
    position: relative;
    z-index: 2;
    width: 100%;
}
.fve-video-wrapper a.hyperlink-image .fve-play-button {
    position: absolute;
    left: 35%;
    top: 35%;
    right: 35%;
    bottom: 35%;
    z-index: 3;
    background-color: rgba(40, 40, 40, 0.75);
    background-size: 100% 100%;
    border-radius: 10px;
}
.fve-video-wrapper a.hyperlink-image:hover .fve-play-button {
    background-color: rgba(0, 0, 0, 0.85);
}
</style>
<!-- End Fluid Video Embeds Style Tag -->
<!-- <meta name="NextGEN" version="2.2.10" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://expressoilustrado.com.br/wp-content/uploads/2013/11/favicon.ico" />	
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="O corpo humano (II)" />
<meta property="og:url" content="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii" />
<meta property="og:description" content="(Arlindo Disconzi) No inverno&#8230; No inverno, geralmente aumenta a vontade de comer doce, isso porque temos necessidade de armazenar mais calorias quando a temperatura baixa, aumenta a fome, men…" />
<meta property="article:published_time" content="2017-08-14T18:20:19+00:00" />
<meta property="article:modified_time" content="2017-08-14T18:20:19+00:00" />
<meta property="og:site_name" content="Expresso Ilustrado" />
<meta property="og:image" content="https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="pt_BR" />
<meta name="twitter:image" content="https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-76395308-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				/*
Bem-vindo ao CSS Personalizado!

Para saber como isso funciona, veja http://wp.me/PEmnE-Bt
*/
.real3dflipbook {
	z-index: 9999;
}			</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-77443 single-format-standard">
	
	<div id="topbar">
		<div class="inner-wrap">
			<div class="top-menu">
				<ul id="menu-topo" class="menu"><li id="menu-item-32722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32722"><a href="https://expressoilustrado.com.br/minha-conta">Acesso Assinantes</a></li>
<li id="menu-item-495" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-495"><a href="https://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-496"><a href="https://expressoilustrado.com.br/contato">Fale Conosco</a></li>
</ul>			</div>
				
							<div class="social">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
											</ul>
				</div>						
					</div>
	</div><!-- /top -->
			
	<div id="container" class="hfeed">
	
		<header id="header">	
			
			<div class="logo-section">
				<div class="logo">			
											<h1>
							<a href="https://expressoilustrado.com.br" title="Expresso Ilustrado">
								<img src="https://expressoilustrado.com.br/wp-content/uploads/2013/11/logo-expresso5.jpg" alt="Expresso Ilustrado" />
							</a>
						</h1>	
						
				</div>
									<div class="banner">
						                        <div class="g g-1"><div class="g-dyn a-42 c-1"><img src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/maielle-menor.jpg" /></div><div class="g-dyn a-39 c-2"><img src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/machado.jpg" /></div><div class="g-dyn a-47 c-3"><img src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/nicola-menor.jpg" /></div><div class="g-dyn a-43 c-4"><img src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/santiagonet-menor.jpg" /></div></div>  
					</div>
							</div>
			
			<div class="menu-section clearfix">				
				<nav class="primary-menu clearfix">												
					<ul id="menu-primary" class="sf-menu"><li id="menu-item-349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-349"><a href="https://expressoilustrado.com.br">Home</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-358"><a href="https://expressoilustrado.com.br/institucional">O Jornal</a>
<ul  class="sub-menu">
	<li id="menu-item-43241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43241"><a href="https://expressoilustrado.com.br/institucional/equipe">Equipe</a></li>
	<li id="menu-item-43242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43242"><a href="https://expressoilustrado.com.br/contato">Contato</a></li>
</ul>
</li>
<li id="menu-item-32623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32623"><a href="#">Notícias</a>
<ul  class="sub-menu">
	<li id="menu-item-47502" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47502"><a href="https://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a></li>
	<li id="menu-item-478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-478"><a href="https://expressoilustrado.com.br/category/geral">Geral</a></li>
	<li id="menu-item-31800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31800"><a href="https://expressoilustrado.com.br/category/regiao">Região</a></li>
	<li id="menu-item-482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482"><a href="https://expressoilustrado.com.br/category/politica">Política</a></li>
	<li id="menu-item-46287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46287"><a href="https://expressoilustrado.com.br/category/policia">Polícia</a></li>
	<li id="menu-item-476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476"><a href="https://expressoilustrado.com.br/category/esportes">Esportes</a></li>
	<li id="menu-item-42811" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42811"><a href="https://expressoilustrado.com.br/category/rural">Rural</a></li>
	<li id="menu-item-42807" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-42807"><a href="https://expressoilustrado.com.br/category/saude">Saúde</a></li>
	<li id="menu-item-42809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42809"><a href="https://expressoilustrado.com.br/category/economia">Economia</a></li>
	<li id="menu-item-42810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42810"><a href="https://expressoilustrado.com.br/category/educacao">Educação</a></li>
	<li id="menu-item-42808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42808"><a href="https://expressoilustrado.com.br/category/curiosidades">Curiosidades</a></li>
	<li id="menu-item-44480" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44480"><a href="https://expressoilustrado.com.br/category/cultura">Cultura</a></li>
	<li id="menu-item-42812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42812"><a href="https://expressoilustrado.com.br/category/santiago">Santiago</a></li>
	<li id="menu-item-31801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31801"><a href="https://expressoilustrado.com.br/category/o-x-da-questao">O X da questão</a></li>
	<li id="menu-item-479" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479"><a href="https://expressoilustrado.com.br/category/gostei">Gostei</a></li>
	<li id="menu-item-31803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31803"><a href="https://expressoilustrado.com.br/category/charges">Charges</a></li>
	<li id="menu-item-31798" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31798"><a href="https://expressoilustrado.com.br/category/opiniao">Opinião</a></li>
</ul>
</li>
<li id="menu-item-42613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42613"><a href="https://expressoilustrado.com.br/category/melhoresdoano">Melhores do Ano</a></li>
<li id="menu-item-41722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41722"><a href="https://expressoilustrado.com.br/category/jornalonline">Edição Digital</a></li>
<li id="menu-item-42814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42814"><a href="https://expressoilustrado.com.br/assine">Assine</a></li>
<li id="menu-item-46288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46288"><a href="https://expressoilustrado.com.br/category/utilidade">Utilidade Pública</a></li>
</ul>					<!-- pesquisa no menu -->
					<div class="pesquisamenu">	
						<form method="get" id="searchform" class="search-form" action="//expressoilustrado.com.br/">
								<input type="text" class="search-field" name="s" id="s" placeholder="Buscar">
						    	<button class="search-submit"><i class="fa fa-search"></i></button>
							</form>
							
							
					</div>
					<!-- fim pesquisa no menu -->
				</nav>	
			</div>
		</header>

		
		
	<div id="main">	
			
	<div class="content-wrap">			

<div id="content" class="single-post">

	
	
	<img src=""/>

	<!-- Either there are no banners, they are disabled or none qualified for this location! -->			
<div class="post-wrap">
<article id="post-77443" class="post-77443 post type-post status-publish format-standard has-post-thumbnail hentry category-opiniao category-recentes category-saude category-todasnoticias">
	
	
	<header class="entry-header">
						<div class="entry-image">
					<img width="770" height="375" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-770x375.jpg" class="attachment-fp770_375 size-fp770_375 wp-post-image" alt="" />				</div>					
						
		<h1>O corpo humano (II)</h1>
		 
					<div class="entry-meta">
				
				<div class="left">
					<span class="date">
						14 de agosto de 2017					</span>
												
											<span class="sep">&#47;</span>
						<span class="comments">										
							<a href="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii#respond">nenhum comentário</a>						</span>
										<!--
					<span class="views">
						<span class="sep">&#47;</span>									
											</span>  -->
				</div>
				
									<div class="social">
						<span class="fb">
							<a href="http://facebook.com/share.php?u=https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii&amp;t=O corpo humano (II)" target="_blank"><i class="fa fa-facebook"></i></a>
						</span>				
						
						<span class="twitter">
							<a href="http://twitter.com/home?status=O corpo humano (II) https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii" target="_blank"><i class="fa fa-twitter"></i></a>				
						</span>
						
						<span class="gplus">
							<a href="https://plus.google.com/share?url=https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii&amp;t=O corpo humano (II)" target="_blank"><i class="fa fa-google-plus"></i></a>			
						</span>
						
						<span class="pinterest">
														<a href="http://pinterest.com/pin/create/button/?url=https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii&amp;media=https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-150x75.jpg&amp;description=O corpo humano (II)" target="_blank">		
							<i class="fa fa-pinterest"></i>					
							</a>					
						</span>				
					</div>
							</div>
			</header>		
				
		<div class="entry-content">				
			<p><em>(Arlindo Disconzi)</em></p>
<p><strong>No inverno&#8230;</strong><br />
No inverno, geralmente aumenta a vontade de comer doce, isso porque temos necessidade de armazenar mais calorias quando a temperatura baixa, aumenta a fome, menos exercícios, e lá estão uns quilinhos a mais.</p>
<p>Trememos de frio porque o corpo tenta manter a média de 37 graus. O tremor contraí os músculos e a combustão produz calor, aumentando a temperatura do corpo. Isso você também sente quando faz exercícios.</p>
<p>Os pelos do corpo ficam arrepiados no frio porque há contração do músculo que </p>
<p><strong>Conteúdo liberado somente para assinantes. Assine <a href="https://expressoilustrado.com.br/assine">aqui!</a></strong>[/woocommerce_non_members_</p>
					</div><!-- /entry-content -->
		
		<div class="entry-footer">
			<div class="categories"><span class="icon"><i class="fa fa-folder"></i></span><a href="https://expressoilustrado.com.br/category/opiniao" rel="category tag">Opinião</a> <a href="https://expressoilustrado.com.br/category/recentes" rel="category tag">Recentes</a> <a href="https://expressoilustrado.com.br/category/saude" rel="category tag">Saúde</a> <a href="https://expressoilustrado.com.br/category/todasnoticias" rel="category tag">Todas as notícias</a></div>
					</div>
		
	</article><!-- /post-77443 -->

	<div class="entry-author">				
		<div class="author-avatar">
			<img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/arlindo-75x75.jpg" width="75" height="75" alt="Arlindo Disconzi" class="avatar avatar-75 wp-user-avatar wp-user-avatar-75 alignnone photo" />		</div>		
		<div class="author-description">
			<h5>Arlindo Disconzi</h5>
						<div id="author-link">
				<a href="https://expressoilustrado.com.br/author/arlindo-disconzi" rel="author">
					Ver todas as publicações de Arlindo Disconzi <span class="meta-nav">&rarr;</span>				</a>
			</div>
		</div>
	</div><!-- /entry-author -->
	
	</div><!-- /post-wrap -->		<div class="g g-17"><div class="g-single a-10"><a href="//expressoilustrado.com.br/assine"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/03/ASSINE-2.jpg" /></a></div></div>	
		<div id="comments">
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opiniao/o-corpo-humano-ii#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="https://expressoilustrado.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='77443' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="06f893c5b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="60"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- /comments -->
		
		
</div><!-- /content -->

 
	<div id="sidebar">
		<aside id="author_avatars-3" class="widget widget_author_avatars"><div class="widget-title"><h4>Colunistas</h4></div><div class="author-list"><div class="user with-name user-46"><a href="https://expressoilustrado.com.br/author/arlindo-disconzi" title="Arlindo Disconzi"><span class="avatar" title="Arlindo Disconzi"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/arlindo-200x200.jpg" width="100" height="100" alt="Arlindo Disconzi" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Arlindo Disconzi" /></span><span class="name">Arlindo Disconzi</span></a></div><div class="user with-name user-17"><a href="https://expressoilustrado.com.br/author/sandra-siqueira" title="Sandra Siqueira"><span class="avatar" title="Sandra Siqueira"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/sandra-200x200.jpg" width="100" height="100" alt="Sandra Siqueira" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Sandra Siqueira" /></span><span class="name">Sandra Siqueira</span></a></div><div class="user with-name user-11"><a href="https://expressoilustrado.com.br/author/giovani-pasini" title="Giovani Pasini"><span class="avatar" title="Giovani Pasini"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/pasini-200x200.jpg" width="100" height="100" alt="Giovani Pasini" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Giovani Pasini" /></span><span class="name">Giovani Pasini</span></a></div><div class="user with-name user-40"><a href="https://expressoilustrado.com.br/author/tadeu-martins" title="Tadeu Martins"><span class="avatar" title="Tadeu Martins"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/tadeu-200x200.jpg" width="100" height="100" alt="Tadeu Martins" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Tadeu Martins" /></span><span class="name">Tadeu Martins</span></a></div><div class="user with-name user-16"><a href="https://expressoilustrado.com.br/author/denilson-cortes" title="Denilson Cortes"><span class="avatar" title="Denilson Cortes"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/denilson-200x200.jpg" width="100" height="100" alt="Denilson Cortes" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Denilson Cortes" /></span><span class="name">Denilson Cortes</span></a></div><div class="user with-name user-38"><a href="https://expressoilustrado.com.br/author/arlete-lopes" title="Arlete Gudolle Lopes"><span class="avatar" title="Arlete Gudolle Lopes"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/arlete-200x200.jpg" width="100" height="100" alt="Arlete Gudolle Lopes" class="avatar avatar-100 wp-user-avatar wp-user-avatar-100 alignnone photo" title="Arlete Gudolle Lopes" /></span><span class="name">Arlete Gudolle Lopes</span></a></div></div></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a href="http
://expressoilustrado.com.br/colunistas/">Ver todos os colunistas</a></div>
		</aside><aside id="fairpixels_slider_widget-3" class="widget widget_slider"><div class="widget-title"><h4>Vagas de Emprego</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="https://expressoilustrado.com.br/santiago/diversas-vagas-para-esta-terca" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/01/vagasterca-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/santiago/diversas-vagas-para-esta-terca">Diversas vagas para esta terça</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/santiago/duas-vagas-de-peao-campeiro" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/01/vagasquarta-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/santiago/duas-vagas-de-peao-campeiro">Duas vagas de peão campeiro</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/santiago/tem-vaga-para-confeiteira" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/01/vagasterca-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/recentes">Recentes</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/santiago/tem-vaga-para-confeiteira">Tem vaga para confeiteira</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/santiago/oportunidade-para-motorista" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/01/vagasquinta-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/santiago">Santiago</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/santiago/oportunidade-para-motorista">Oportunidade para motorista</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/todasnoticias/vagas-desta-quarta-feira-8" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/01/vagasquarta-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/todasnoticias">Todas as notícias</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/todasnoticias/vagas-desta-quarta-feira-8">Vagas desta quarta-feira, 8</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_posts_widget-7" class="widget widget_tabs"><div class="widget-title"><h4>Últimas notícias</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/destaques/delegado-charles-em-santiago-ainda-se-dorme-tranquilo"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/delegado-charles-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/delegado-charles-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/delegado-charles-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/delegado-charles-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/delegado-charles-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/destaques/delegado-charles-em-santiago-ainda-se-dorme-tranquilo">
								Delegado Charles: em Santiago ainda se dorme tranq...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/charges/o-tarzan-de-nova-esperanca"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/charges/o-tarzan-de-nova-esperanca">
								O &#8220;Tarzan&#8221; de Nova Esperança	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/opiniao/ginastica-cerebral"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/supera-14-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/supera-14-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/supera-14-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/supera-14-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/supera-14-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/opiniao/ginastica-cerebral">
								Ginástica cerebral	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/opiniao/trovas-do-atanasio-57"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/sapo-2-copiar-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/sapo-2-copiar-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/sapo-2-copiar-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/sapo-2-copiar-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/sapo-2-copiar-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/opiniao/trovas-do-atanasio-57">
								Trovas do Atanásio	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/frio-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/opiniao/o-corpo-humano-ii">
								O corpo humano (II)	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								14 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-3" class="widget adrotate_widgets"><div class="a-single a-7"><a href="http://acontececoluna.wix.com/sandrasiqueira"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/04/acontece-pequeno.jpg" /></a></div></aside><aside id="fairpixels_recent_posts_widget-5" class="widget widget_tabs"><div class="widget-title"><h4>Acontece</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j62kp63r#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/maristane-sobreira-e-iara-rocha-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/maristane-sobreira-e-iara-rocha-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/maristane-sobreira-e-iara-rocha-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/maristane-sobreira-e-iara-rocha-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/maristane-sobreira-e-iara-rocha-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j62kp63r#new_tab">
								Homem do Ano	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								7 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j62kp63r1#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/cna-jornal-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/cna-jornal-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/cna-jornal-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/cna-jornal-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/cna-jornal-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/momentos?lightbox=dataItem-j62kp63r1#new_tab">
								Palestra motivacional	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								7 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://acontececoluna.wixsite.com/sandrasiqueira/formaturas?lightbox=dataItem-j62knld4#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-150x150.jpg 150w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-300x300.jpg 300w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle-600x600.jpg 600w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/francielle.jpg 480w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://acontececoluna.wixsite.com/sandrasiqueira/formaturas?lightbox=dataItem-j62knld4#new_tab">
								Mestrado	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								7 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-8"><a href="http://suzanalemes.wix.com/cozinhandocomasuzana"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/04/blog-suzana-site-expressp.jpg" /></a></div></aside><aside id="fairpixels_recent_posts_widget-4" class="widget widget_tabs"><div class="widget-title"><h4>Cozinhando com a Suzana</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/07/26/Banoffee-de-banana#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/banana-copiar-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/banana-copiar-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/banana-copiar-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/banana-copiar-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/banana-copiar-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/07/26/Banoffee-de-banana#new_tab">
								Banoffee de banana	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								31 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/07/06/Empad%C3%A3o-de-Frango#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/empadao-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/empadao-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/empadao-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/empadao-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/empadao-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/07/06/Empad%C3%A3o-de-Frango#new_tab">
								Empadão de Frango	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/06/23/Peito-de-frango-com-molho-de-frutas-secas#new_tab"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/06/peito-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/06/peito-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/06/peito-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/06/peito-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/06/peito-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="http://suzanalemes.wixsite.com/cozinhandocomasuzana/single-post/2017/06/23/Peito-de-frango-com-molho-de-frutas-secas#new_tab">
								Peito de frango com molho de frutas secas	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								26 de junho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><div class="a-single a-11"><a href="http://www.novapauta.com/"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/04/novapauta.jpg" /></a></div></aside><aside id="fairpixels_recent_posts_widget-6" class="widget widget_tabs"><div class="widget-title"><h4>Caderno Gostei!</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/gostei/pilchas-e-na-magazine-styllus-moda"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/magazine-copiar-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/magazine-copiar-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/magazine-copiar-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/magazine-copiar-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/magazine-copiar-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/gostei/pilchas-e-na-magazine-styllus-moda">
								Pilchas é na Magazine Styllus Moda	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								7 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/gostei/cledio-merlugo-o-vestidofaz-a-festa"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/diesica-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/diesica-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/diesica-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/diesica-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/diesica-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/gostei/cledio-merlugo-o-vestidofaz-a-festa">
								Clédio Merlugo: o vestidofaz a festa	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								21 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/gostei/uma-protecao-para-os-negocios"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/seguro-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/seguro-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/seguro-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/seguro-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/seguro-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/gostei/uma-protecao-para-os-negocios">
								Uma proteção para os negócios	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								10 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="fairpixels_slider_widget-2" class="widget widget_slider"><div class="widget-title"><h4>Charges</h4></div>			
			<script>
				jQuery(document).ready(function($) {				
					$(".slider-widget-posts").show();
					$('.slider-widget-posts').flexslider({				// slider settings
						animation: "slide",								// animation style
						controlNav: false,								// slider thumnails class
						slideshow: true,								// enable automatic sliding
						directionNav: true,							// disable nav arrows
						slideshowSpeed: 6000,   						// slider speed
						smoothHeight: false,
						controlsContainer: ".sidebar-carousel-nav",
						keyboard: true,
						mousewheel: true,
					});	
				});
			</script>
			
			<div class="slider-widget-posts" >
				<div class="sidebar-carousel-nav"></div>
				<ul class="slides">
																
														
							<li>									
								<a href="https://expressoilustrado.com.br/charges/o-tarzan-de-nova-esperanca" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/agosto11-1-copiar-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/charges/o-tarzan-de-nova-esperanca">O &#8220;Tarzan&#8221; de Nova Esperança</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/charges/o-castrador-de-manoel-viana" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/charge-castracao-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/charges/o-castrador-de-manoel-viana">&#8220;O castrador de Manoel Viana&#8221;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/charges/a-voz-do-campo" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/charge-abigeato-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/charges/a-voz-do-campo">&#8220;A voz do campo&#8221;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/charges/em-capao-do-cipo-2" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/julho28-1-copiar-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/charges/em-capao-do-cipo-2">Em Capão do Cipó&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
											
														
							<li>									
								<a href="https://expressoilustrado.com.br/charges/o-futuro-de-lula" >
									<img width="370" height="215" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/cazo-lula-370x215.jpg" class="attachment-fp370_215 size-fp370_215 wp-post-image" alt="" />								</a>
									
								<div class="post-info">
																				<div class="entry-meta">													
												<a href="https://expressoilustrado.com.br/category/charges">Charges</a>											</div>				
																		
									<div class="title">
										<h4><a href="https://expressoilustrado.com.br/charges/o-futuro-de-lula">O futuro de Lula&#8230;</a></h4>
									</div>									
								</div>	
							</li>														
													
									</ul>
			</div>
							
		</aside><aside id="fairpixels_recent_posts_widget-3" class="widget widget_tabs"><div class="widget-title"><h4>Esportes</h4></div>	
							<ul class="list post-list">
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/esportes/gremio-entre-os-10-melhores-times-do-mundo"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/08/gremio1-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/08/gremio1-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/gremio1-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/gremio1-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/08/gremio1-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/esportes/gremio-entre-os-10-melhores-times-do-mundo">
								Grêmio entre os 10 melhores times do mundo	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								4 de agosto de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/esportes/santiago-bate-santa-maria-pelo-futsal-serie-bronze"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/futsal-estevao2-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/futsal-estevao2-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/futsal-estevao2-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/futsal-estevao2-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/futsal-estevao2-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/esportes/santiago-bate-santa-maria-pelo-futsal-serie-bronze">
								Santiago bate Santa Maria pelo Futsal Série Bronze...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								24 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
								
				<li>
										<div class="thumbnail overlay">
						<a href="https://expressoilustrado.com.br/esportes/o-rio-grande-perde-paulo-santana-o-mais-fanatico-torcedor-gremista"><img width="75" height="75" src="https://expressoilustrado.com.br/wp-content/uploads/2017/07/santaana-75x75.jpg" class="attachment-fp75_75 size-fp75_75 wp-post-image" alt="" srcset="https://expressoilustrado.com.br/wp-content/uploads/2017/07/santaana-75x75.jpg 75w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/santaana-200x200.jpg 200w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/santaana-400x400.jpg 400w, https://expressoilustrado.com.br/wp-content/uploads/2017/07/santaana-600x600.jpg 600w" sizes="(max-width: 75px) 100vw, 75px" /></a>
					</div>
										<div class="post-right">
						<h5>
							<a href="https://expressoilustrado.com.br/esportes/o-rio-grande-perde-paulo-santana-o-mais-fanatico-torcedor-gremista">
								O Rio Grande perde Paulo Santana, o mais fanático ...	
							</a>
						</h5>
						<div class="entry-meta">
							<span class="date">
								<i class="icon-calendar"></i>
								20 de julho de 2017							</span>
							
																 
						</div>
					</div>
				</li>
						</ul>
					
			
	   </aside><aside id="adrotate_widgets-7" class="widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside><aside id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-colunistas-container"><ul id="menu-colunistas" class="menu"><li id="menu-item-43233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43233"><a href="https://expressoilustrado.com.br/colunistas">Ver Todos os Colunistas</a></li>
</ul></div></aside><aside id="adrotate_widgets-13" class="widget adrotate_widgets"><div class="widget-title"><h4>Cotação do dólar</h4></div><div class="a-single a-18"><a href="http://www.debit.com.br" target="_blank" alt="Correção monetária e cálculos trabalhistas"><img src="https://www.debit.com.br/indicadores.php" title="Correção monetária e cálculos trabalhistas"></a></div></aside><aside id="top-posts-3" class="widget widget_top-posts"><div class="widget-title"><h4>Mais lidas da semana</h4></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://expressoilustrado.com.br/destaques/por-que-o-preco-em-santiago-e-tao-alto" title="Por que o preço em Santiago é tão alto?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/08/dinhieor.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Por que o preço em Santiago é tão alto?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://expressoilustrado.com.br/destaques/por-que-o-preco-em-santiago-e-tao-alto" class="bump-view" data-bump-view="tp">
								Por que o preço em Santiago é tão alto?							</a>
						</div>
											</li>
									<li>
												<a href="https://expressoilustrado.com.br/destaques/fiorino-lotada-com-oito-pessoas-capota-e-mata-uma-adolescente" title="Fiorino lotada com oito pessoas capota e mata uma adolescente" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/08/fiorino.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Fiorino lotada com oito pessoas capota e mata uma adolescente" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://expressoilustrado.com.br/destaques/fiorino-lotada-com-oito-pessoas-capota-e-mata-uma-adolescente" class="bump-view" data-bump-view="tp">
								Fiorino lotada com oito pessoas capota e mata uma adolescente							</a>
						</div>
											</li>
									<li>
												<a href="https://expressoilustrado.com.br/destaques/vergonha-para-o-rio-grande" title="Vergonha para o Rio Grande!" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/08/abigeato.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Vergonha para o Rio Grande!" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://expressoilustrado.com.br/destaques/vergonha-para-o-rio-grande" class="bump-view" data-bump-view="tp">
								Vergonha para o Rio Grande!							</a>
						</div>
											</li>
									<li>
												<a href="https://expressoilustrado.com.br/destaques/os-vencedores-da-promocao-a-cara-do-pai" title="Os vencedores da promoção &quot;A cara do pai&quot;" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/expressoilustrado.com.br/wp-content/uploads/2017/08/expresso.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Os vencedores da promoção &quot;A cara do pai&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://expressoilustrado.com.br/destaques/os-vencedores-da-promocao-a-cara-do-pai" class="bump-view" data-bump-view="tp">
								Os vencedores da promoção &quot;A cara do pai&quot;							</a>
						</div>
											</li>
				</ul>
</aside><aside id="adrotate_widgets-5" class="widget adrotate_widgets"><div class="g g-10"><div class="g-dyn a-4 c-1"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/04/damian-1.jpg"/></div><div class="g-dyn a-22 c-2"><img src="https://expressoilustrado.com.br/wp-content/uploads/2016/05/shazam_site-2.jpg"/></div></div></aside>	</div><!-- /sidebar -->	
		</div><!-- /content-wrap -->
	</div><!-- /main -->
</div><!-- /container -->

<footer id="footer">
	<div class="footer-widgets">
		<div class="inner-wrap">			
		
		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fexpresso.ilustrado&amp;width=1170&amp;height=258&amp;colorscheme=dark&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false&amp;appId=572925336139518" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:1170px; height:258px;" allowTransparency="true"></iframe>




			<div class="footer-widget">	
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget">
							</div>
			
			<div class="footer-widget col-last">
				<aside id="categories-3" class="widget widget_categories"><div class="widget-title"><h4>Notícias</h4></div><label class="screen-reader-text" for="cat">Notícias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="84">Acontece</option>
	<option class="level-0" value="23">Charges</option>
	<option class="level-0" value="107">Cozinhando com a Suzana</option>
	<option class="level-0" value="119">Cultura</option>
	<option class="level-0" value="95">Curiosidades</option>
	<option class="level-0" value="6">Destaques</option>
	<option class="level-0" value="93">Economia</option>
	<option class="level-0" value="105">Educação</option>
	<option class="level-0" value="136">Eleições 2016</option>
	<option class="level-0" value="3">Esportes</option>
	<option class="level-0" value="96">Eventos</option>
	<option class="level-0" value="22">Geral</option>
	<option class="level-0" value="36">Gostei</option>
	<option class="level-0" value="139">Informe Publicitário</option>
	<option class="level-0" value="97">Jornal Online</option>
	<option class="level-0" value="130">lida a letra</option>
	<option class="level-0" value="121">Manchetes</option>
	<option class="level-0" value="111">Melhores do Ano</option>
	<option class="level-0" value="138">Nossos leitores</option>
	<option class="level-0" value="88">O que tem no Expresso?</option>
	<option class="level-0" value="51">O X da questão</option>
	<option class="level-0" value="42">Opinião</option>
	<option class="level-0" value="90">Polícia</option>
	<option class="level-0" value="5">Política</option>
	<option class="level-0" value="134">Promoção Dia dos Namorados</option>
	<option class="level-0" value="115">Recentes</option>
	<option class="level-0" value="38">Região</option>
	<option class="level-0" value="94">Rural</option>
	<option class="level-0" value="91">Santiago</option>
	<option class="level-0" value="92">Saúde</option>
	<option class="level-0" value="1">Sem categoria</option>
	<option class="level-0" value="131">Todas as notícias</option>
	<option class="level-0" value="86">Utilidade Pública</option>
	<option class="level-0" value="137">Vagas de Emprego</option>
	<option class="level-0" value="89">Variedades</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://expressoilustrado.com.br/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside>			</div>
		</div>
	</div><!-- /footer-widgets -->
	
	<div class="footer-info">
		<div class="inner-wrap">
			 
				<div class="footer-left">
					© Copyright 2016 Jornal Expresso Ilustrado. Desenvolvido por <a href="https://opaweb.net" target="_blank">Opa Web</a>			
				</div>
						
					
				
				<div class="footer-right">
					<ul class="list">
												
													<li class="fb"><a href="https://www.facebook.com/expresso.ilustrado"><i class="fa fa-facebook"></i></a></li>
												
												
												
												
												
												
												
												
					</ul>
				</div>
			
							
		</div><!-- /inner-wrap -->			
	</div> <!--/footer-info -->
	
</footer><!-- /footer -->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='https://expressoilustrado.com.br/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/expressoilustrado.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/opiniao\/o-corpo-humano-ii?wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrinho","cart_url":"https:\/\/expressoilustrado.com.br\/carrinho","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/opiniao\/o-corpo-humano-ii?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/opiniao\/o-corpo-humano-ii?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_cc00424ebe070acc159be1c7b25348a9"};
/* ]]> */
</script>
<script type='text/javascript' src='//expressoilustrado.com.br/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/hoverIntent.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-includes/js/hoverIntent.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/superfish.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/lightbox.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/jflickrfeed.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/jquery.touchSwipe.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/jquery.mousewheel.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/jquery.slicknav.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/themes/fp_santiago/js/scripts.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/page-links-to/js/new-tab.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://expressoilustrado.com.br/wp-content/plugins/akismet/_inc/form.js'></script>
	<div style="display:none">
	<div class="grofile-hash-map-503a5a39720f99097836d62597f756ab">
	</div>
	<div class="grofile-hash-map-503a5a39720f99097836d62597f756ab">
	</div>
	<div class="grofile-hash-map-f0382ee520c682420c7dda0366808c84">
	</div>
	<div class="grofile-hash-map-283c3ad28446c68822b4fbdfc5d9c903">
	</div>
	<div class="grofile-hash-map-5ad6f2c090f0756bcf27f6f72f752e66">
	</div>
	<div class="grofile-hash-map-82ae2766d53a45effac4a0635b216f4c">
	</div>
	<div class="grofile-hash-map-0f311ea1c9e6824f6951fd1d4ce4620a">
	</div>
	</div>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 10000 });
	jQuery('.g-10').gslider({ groupid: 10, speed: 7000 });
	jQuery('.g-11').gslider({ groupid: 11, speed: 7000 });
	jQuery('.g-12').gslider({ groupid: 12, speed: 7000 });
	jQuery('.g-14').gslider({ groupid: 14, speed: 8000 });
}
});
</script>
<!-- /AdRotate JS -->

<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.1',blog:'109737319',post:'77443',tz:'-3',srv:'expressoilustrado.com.br'} ]);
	_stq.push([ 'clickTrackerInit', '109737319', '77443' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 2.081 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-14 19:24:56 -->

<!-- Compression = gzip -->